
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN"
"http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta property="fb:admins" content="517457299" />
<meta property="fb:app_id" content="178263198853136" />
<meta property="fb:pages" content="124369889402">
<meta charset="utf-8" />
<link rel="canonical" href="https://www.tucsonsentinel.com/opinion/report/080122_christianity_boarding_schools_op/" />
<link rel="stylesheet" type="text/css" href="/css/formalize.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/global3.css?1638487549" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/story.css?1595393173" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/section.css?1552068731" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/print.css?1552068730" media="print" />
<style type="text/css">
@media print{
#container:before {
	padding-left: 25px;
	content: "News from TucsonSentinel.com: https://www.tucsonsentinel.com/opinion/report/080122_christianity_boarding_schools_op/christianity-was-major-part-indigenous-boarding-schools-8211-historian-explains/";
}
}
</style>
<!--[if lt IE 8]>
<script src="http://ie7-js.googlecode.com/svn/version/2.0(beta3)/IE8.js" type="text/javascript"></script>
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" data-cfasync="false"></script>
<script src="//code.jquery.com/ui/1.12.1/jquery-ui.js" data-cfasync="false"></script>
<script src="/js/jquery.browser.min.js" data-cfasync="false"></script>
<script src="/js/jquery-easing-1.3.pack.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery-easing-compatibility.1.2.pack.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.easing.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.url.packed.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.cookie.min.js" data-cfasync="false"></script>
<script type="text/javascript" src="/js/jScrollPane-1.2.3.min.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.swfobject.min.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.jplayer.min.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/commenthelper.js"></script>
<script src="https://digrazia.tucsonsentinel.com/init-2.0.0b.min.js" async data-cfasync="false"></script>
<script data-cfasync="false">
document.addEventListener('broadstreetLoaded', function () {
  broadstreet.watch({
    domain: 'kitt.tucsonsentinel.com',
    selector: 'ts-undrwrtng'
  })
})
</script>
<!--[if !IE]><!-->
<script type="text/javascript" src="/js/fontsizer.jquery.js" data-cfasync="true"></script>
<!--<![endif]-->
<!--[if IE]>
	<script type="text/javascript" src="/js/IEsmartbackground.jquery.js"></script>
<![endif]-->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>
<script type="text/javascript">
  window.MemberfulOptions = {site: "https://tucsonsentinel.memberful.com"};

  (function() {
    var s   = document.createElement('script');

    s.type  = 'text/javascript';
    s.async = true;
    s.src   = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() {window.MemberfulEmbedded.setup();}

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
<script async data-cfasync="false" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0991661453812199" crossorigin="anonymous"></script>
<title>Christianity was a major part of Indigenous boarding schools &#8211; a historian explains | Analysis</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="robots" content="ALL" />
<meta property="og:title" content="Christianity was a major part of Indigenous boarding schools &#8211; a historian explains | Analysis" />
<meta property="og:url" content="http://www.tucsonsentinel.com/opinion/report//080122_christianity_boarding_schools_op/" />
<meta property="og:site_name" content="TucsonSentinel.com" />
<meta property='og:description' content='Religion was a pillar of the forceful campaigns to assimilate Indigenous peoples, and Christianity&#8217;s central role is responsible for lingering resentment today, with many Native people troubled by the misinformation about this complex history.' />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image" content='/phpthumb/phpThumb.php?src=/files/entryimages/080122_phoenix-indian-school-girls-praying.jpg&amp;fltr[]=wmi|/gfx/shareoverlays/sentinellogo4color_nobackbig.png|BR|77|4|4|0]&amp;w=1200&amp;h=630&amp;zc=C&amp;f=jpg' />
<meta property="og:type" content="article" />
<meta property="og:author" content="Brenda J. Child" />
<meta itemprop="name" content="Christianity was a major part of Indigenous boarding schools &#8211; a historian explains | Analysis">
<meta itemprop="description" content="Religion was a pillar of the forceful campaigns to assimilate Indigenous peoples, and Christianity&#8217;s central role is responsible for lingering resentment today, with many Native people troubled by the misinformation about this complex history.">
<meta itemprop="image" content="http://www.tucsonsentinel.com/files/entryimages/080122_phoenix-indian-school-girls-praying.jpg">
<meta name="robots" content="max-image-preview:large">
<meta name="classification" content="" />
<meta name="author" content="TucsonSentinel.com" />
<meta name="reply-to" content="" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.tucsonsentinel.com/opinion/report/080122_christianity_boarding_schools_op/christianity-was-major-part-indigenous-boarding-schools-8211-historian-explains/"
  },
  "headline": "Christianity was a major part of Indigenous boarding schools &#8211; a historian explains",
  "image": "/phpthumb/phpThumb.php?src=/files/entryimages/080122_phoenix-indian-school-girls-praying.jpg&amp;fltr[]=wmi|/gfx/shareoverlays/sentinellogo4color_nobackbig2022.png|BR|77|4|4|0]&amp;w=1200&amp;h=630&amp;zc=C&amp;f=jpg",
  "datePublished": "2022-08-01",
  "dateModified": "",
  "author": {
    "@type": "Person",
    "name": "Brenda J. Child"}
  },
   "publisher": {
    "@type": "Organization",
    "name": "TucsonSentinel.com",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.tucsonsentinel.com/img/sentinellogo4.png"
    }
  },
  "description": "Religion was a pillar of the forceful campaigns to assimilate Indigenous peoples, and Christianity&#8217;s central role is responsible for lingering resentment today, with many Native people troubled by the misinformation about this complex history."
}
</script>
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/ico" href="/favicon.ico">
<meta name='title' content='Comic: Comic: Comic: Comic: Comic: Comic: Comic: Comic: Comic: Comic: Comic: Christianity was a major part of Indigenous boarding schools &#8211; a historian explains | Analysis' />
<meta name="keywords" content="news, politics & government, education, faith, family/life, history, opinion, analysis, breaking, The Conversation, christianity, indian boarding schools, native americans, pope francis, Christianity was a major part of Indigenous boarding schools &#8211; a historian explains, Analysis, Tucson, Tuscon, TucsonSentinel, Tucson Sentinel, TusconSentinel, Tuscon Sentinel, Sentinal, TucsonSentinal, Tucson local news, Tucson news, Tucson sports, Wildcat sports, University of Arizona, UA, UA sports, Tucson events, Tucson entertainment, Tucson calendar, events calendar, Arizona news, Ariz., AZ,  Arizona, Marana, Oro Valley, Green Valley, Pima County, news, opinion, information, comments, commentary, border, Mexico, Mexican, Nogales, immigration, illegal immigration, Border Patrol, INS, greedy bastards at Gannett, Gannett, Tucson Citizen, TucsonCitizen.com, nonprofit news, non-profit news, community journalism, community conversation" />
<meta name="news_keywords" content="Tucson, Arizona, news, politics & government, education, faith, family/life, christianity, indian boarding schools, native americans, pope francis">
<meta name='description' content='Religion was a pillar of the forceful campaigns to assimilate Indigenous peoples, and Christianity&#8217;s central role is responsible for lingering resentment today, with many Native people troubled by the misinformation about this complex history. ' />
<meta name="copyright" content="2022" />
<meta name='author' content='Brenda J. Child' />
<link rel='image_src' href='/files/entryimages/080122_phoenix-indian-school-girls-praying.jpg' />
<meta name='medium' content='news' />
<link rel='schema.DC' href="https://purl.org/dc/elements/1.1/" />
<link rel='schema.DCTERMS' href="https://purl.org/dc/terms/" />
<meta name='DC.title' lang="en" content='Christianity was a major part of Indigenous boarding schools &#8211; a historian explains | Analysis' />
<meta name='DC.creator' content='TucsonSentinel.com' />
<meta name='DC.subject' content="news, politics & government, education, faith, family/life, history, opinion, analysis, breaking, The Conversation, christianity, indian boarding schools, native americans, pope francis," />
<meta name='DC.language' scheme='RFC1766' content='en'>
<meta name='DC.description' content='Religion was a pillar of the forceful campaigns to assimilate Indigenous peoples, and Christianity&#8217;s central role is responsible for lingering resentment today, with many Native people troubled by the misinformation about this complex history. ' />
<meta name='DC.publisher' content='TucsonSentinel.com' />
<meta name='DC.contributor' content='Brenda J. Child' />
<meta name='DC.date.created' scheme='DCTERMS.W3CDTF' content='2022-08-01T10:24:32-07:00' />
<meta name='DC.type' scheme='DCTERMS.DCMIType' content='Text' />
<meta name='DC.rights' content='All rights reserved' />
<meta name='DC.format' content='text/html' />
<meta name='DC.identifier' scheme='DCTERMS.URI' content='http://www.tucsonsentinel.com/opinion/report/080122_christianity_boarding_schools_op/christianity-was-major-part-indigenous-boarding-schools-8211-historian-explains/' />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TucsonSentinel">
<meta name="twitter:creator" content="@TucsonSentinel">
<meta name="twitter:url" content="https://www.tucsonsentinel.com/opinion/report/080122_christianity_boarding_schools_op/christianity-was-major-part-indigenous-boarding-schools-8211-historian-explains/">
<meta name="twitter:title" content="Christianity was a major part of Indigenous boarding schools &#8211; a historian explains | Analysis">
<meta name="twitter:description" content="Religion was a pillar of the forceful campaigns to assimilate Indigenous peoples, and Christianity&#8217;s central role is responsible for lingering resentment today, with many Native people troubled by the misinformation about this complex history.">
<meta name="twitter:image" content="https://www.tucsonsentinel.com/files/entryimages/080122_phoenix-indian-school-girls-praying.jpg">
<meta name="twitter:label1" content="Reported by" />
<meta name="twitter:data1" content="Brenda J. Child
" />
<meta name="twitter:label2" content="Published" />
<meta name="twitter:data2" content="August 1, 2022" />

<script type="text/javascript">
	$(document).ready(function() {
	$(".thumbs a").click(function() {

	var largePath = $(this).attr("href");
	var largeSrc = "/phpthumb/phpThumb.php?src=" + largePath + "&w=295&f=jpg&aoe=1&q=100";
	var largeCredit = $(this).attr("credit");
	var largeTitle = $(this).attr("title");
	$("#mainimg").attr({ src: largeSrc });
	$(".mainimg a").attr({ href: largePath });
    $("#mainimg").attr({ title: largeTitle });
    $("#maincredit").html( ""+ largeCredit + "" );
    $("#maincutline").html( ""+ largeTitle + "" );
	$("#mainimg").css("width", "");
	$("#mainimg").css("min-width", "100%");
	return false;
});

}); 
</script>
<script type="text/javascript">
	$(document).ready(function() {
	$(".mainthumbs a").click(function() {

	var largePath = $(this).attr("href");
	var largeSrc = "/phpthumb/phpThumb.php?src=" + largePath + "&w=600&f=jpg&aoe=1&q=100";
	var largeCredit = $(this).attr("credit");
	var largeTitle = $(this).attr("title");
	$("#mainimg").attr({ src: largeSrc });
	$(".mainimg a").attr({ href: largePath });
    $("#mainimg").attr({ title: largeTitle });
    $("#maincredit").html( ""+ largeCredit + "" );
    $("#maincutline").html( ""+ largeTitle + "" );
	$("#mainimg").css("width", "");
	$("#mainimg").css("min-width", "100%");
	return false;
});

}); 
</script>

<script type="text/javascript">
	$(function() {
		$("#infobox").tabs( { fx: {opacity: 'toggle' } }).find(".infoboxnav").sortable({axis:"x"});
	});
	</script>
<script type="text/javascript">
	$(document).ready(function() {
	$(".commenthider").click(function() {
		var commid = $(this).attr('href');
		var commgraph = '#commgraph';
		commgraph = commgraph+commid;
		$(commgraph).toggleClass('ignorehide', 'fast');
		if ($(commgraph).attr("class") == "commentgraph ignorehide"){$(this).html('Hide');} else {$(this).html('Read');}
		return false;
});

});
</script>
<script nonce="ff7dc768-181d-4a68-98c9-36cec0cf5936">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{};a.zarazData.executed=[];a.zaraz={deferred:[]};a.zaraz.q=[];a.zaraz._f=function(e){return function(){var t=Array.prototype.slice.call(arguments);a.zaraz.q.push({m:e,a:t})}};for(const e of["track","set","ecommerce","debug"])a.zaraz[e]=a.zaraz._f(e);a.zaraz.init=()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text);a.zarazData.x=Math.random();a.zarazData.w=a.screen.width;a.zarazData.h=a.screen.height;a.zarazData.j=a.innerHeight;a.zarazData.e=a.innerWidth;a.zarazData.l=a.location.href;a.zarazData.r=e.referrer;a.zarazData.k=a.screen.colorDepth;a.zarazData.n=e.characterSet;a.zarazData.o=(new Date).getTimezoneOffset();a.zarazData.q=[];for(;a.zaraz.q.length;){const e=a.zaraz.q.shift();a.zarazData.q.push(e)}z.defer=!0;for(const e of[localStorage,sessionStorage])Object.keys(e||{}).filter((a=>a.startsWith("_zaraz_"))).forEach((t=>{try{a.zarazData["z_"+t.slice(7)]=JSON.parse(e.getItem(t))}catch{a.zarazData["z_"+t.slice(7)]=e.getItem(t)}}));z.referrerPolicy="origin";z.src="/cdn-cgi/zaraz/s.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData)));t.parentNode.insertBefore(z,t)};["complete","interactive"].includes(e.readyState)?zaraz.init():a.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<body>
<!--[if IE 8]>
   <div id="IE8root">
<![endif]-->
<!--[if IE 7]>
   <div id="IE7root">
<![endif]-->
<!--[if IE 6]>
   <div id="IEroot">
<![endif]-->
<div id="headboard">
<ts-undrwrtng zone-id="56764"></ts-undrwrtng>
<div id="headboardwrap">
<div class="headmsg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="42926"></ts-undrwrtng>
</div>
</div>
</div>
<div id="header">
<div id="headwrap">
<ul class="topnav">
<li><a class="skip" href="#wrapper">Skip to content</a></li>
<li><a href="/contact">Contact</a></li>
<li><a href="/sponsor">Sponsorships</a></li>
<li><a class="donatebutton" href="/watchdog">Donate</a></li>

<li class="date"> 4:49pm &mdash; August 01, 2022 </li>
</ul>
<div id="logo" itemscope itemtype="http://schema.org/Organization">
<h1><a itemprop="url" href="https://www.tucsonsentinel.com"><img alt="TucsonSentinel.com" itemprop="logo" style="margin-top: -.05em;" src="/img/sentinellogo2018.png" border="0" /></a></h1>
</div>
<div id="headtag">a smarter Tucson is a better Tucson</div>
<div id="profileinfo">
<img class="avatar" src="/gfx/silhouette.png" />
<ul>
<li class="login_prompt">
<a class="" href="https://www.tucsonsentinel.com/reader/login" title="Please Log In" id="loginbutton">Login</a> | <a href="/reader/register" title="Sign up!">Register</a>
</li>
</ul>
</div>
<div class="nav">
<ul class="headernav">
<li><a href="https://www.tucsonsentinel.com" id="#nav-home">Front Page</a></li>
<li><a href="/category/breaking" id="#nav-breaking">Breaking</a></li>
<li><a href="/local" id="#nav-local">Local</a></li>
<li><a href="/nationworld" id="#nav-nation">Nation/World</a></li>
<li><a href="/category/border" id="#nav-border">Border</a></li>
<li><a href="/sports" id="#nav-sports">Sports</a></li>
<li class="active"><a href="/opinion" id="#nav-opinion">Opinion</a></li>
<li><a href="/arts" id="#nav-arts">Arts/Ent</a></li>
</ul>
<div class="search">
<form method="post" action="https://www.tucsonsentinel.com/">
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="19" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="RP" value="search&amp;#47;results" />
<input type="hidden" name="NRP" value="search&amp;#47;noresults" />
<input type="hidden" name="RES" value="20" />
<input type="hidden" name="status" value="Posted" />
<input type="hidden" name="weblog" value="arts|local|nationworld|opinion|sports" />
<input type="hidden" name="search_in" value="entries" />
<input type="hidden" name="where" value="all" />
<input type="hidden" name="site_id" value="1" />
</div>
<input class="searchbox" type="text" name="keywords" id="keywords" value="&nbsp;Search..." />
<input class="searchglass" type="image" name="submit" src="/gfx/searchglass.png" />
</form>
</div>
<ul id="nav-home" class="bottomnav \">
<li><a href="/site/headlines">All Headlines</a></li>
<li><a href="/contact">Contact</a></li>
<li><a href="/about">About</a></li>
<li><a href="/about/advisory_council">Advisory Council</a></li>
<li><a href="/about/ethics/">Ethics</a></li>
<li><a href="/watchdog" class="donatebutton">Donate now</a></li>
<li><a href="/sponsor">Underwriting/Sponsorships</a></li>
<li><a href="/newsletters">Sign up for newsletters!</a></li>
</ul>
<ul id="nav-breaking" class="bottomnav \">
<li><a href="/category/breaking">Breaking News</a></li>
<li><a href="/category/arizona">Arizona</a></li>
<li><a href="/category/border">Border</a></li>
<li><a href="/category/crime">Crime</a></li>
<li><a href="/category/downtown">Downtown</a></li>
<li><a href="/category/politics">Politics & Gov't</a></li>
</ul>
<ul id="nav-local" class="bottomnav \">
<li><a href="/local">All Local</a></li>
<li><a href="/category/arizona">Arizona</a></li>
<li><a href="/category/border">Border</a></li>
<li><a href="/category/business">Biz</a></li>
<li><a href="/category/crime">Crime</a></li>
<li><a href="/category/downtown">Downtown</a></li>
<li><a href="/category/education">Education</a></li>
<li><a href="/category/environment">Enviro</a></li>
<li><a href="/category/media">Media</a></li>
<li><a href="/category/politics">Politics & Gov't</a></li>
<li><a href="/category/sci_tech">Tech</a></li>
</ul>
<ul id="nav-nation" class="bottomnav \">
<li><a href="/category/nationworld">All Nation/World</a></li>
<li><a href="/category/border">Border</a></li>
<li><a href="/category/mexico_latin">Mexico/Latin America</a></li>
<li><a href="/category/politics">Politics & Gov't</a></li>
<li><a href="/category/media">Media</a></li>
<li><a href="/category/sci_tech">Tech</a></li>
<li><a href="/category/environment">Enviro</a></li>
<li><a href="/category/health">Health</a></li>
<li><a href="/category/business">Business</a></li>
<li><a href="/category/war">War</a></li>
<li><a href="/category/weird">Weird</a></li>
</ul>
<ul id="nav-border" class="bottomnav centering15 \">
<li><a href="/category/border">All Headlines</a></li>
<li><a href="/category/arizona">Arizona</a></li>
<li><a href="/category/politics">Politics & Gov't</a></li>
<li><a href="/category/mexico_latin">Mexico/Latin America</a></li>
</ul>
<ul id="nav-sports" class="bottomnav centering15 \">
<li><a href="/sports">All Sports</a></li>
<li><a href="/category/baseball">Baseball</a></li>
<li><a href="/category/basketball">Basketball</a></li>
<li><a href="/category/football">Football</a></li>
<li><a href="/category/softball">Softball</a></li>
<li><a href="/category/soccer">Soccer</a></li>
<li><a href="/category/highschool">High School</a></li>
<li><a href="/category/college">College</a></li>
<li><a href="/category/pro">Pro</a></li>
</ul>
<ul id="nav-opinion" class="bottomnav centering30  active" style="display: block;">
<li><a href="/category/analysis">Analysis</a></li>
<li><a href="/category/comics">Comics</a></li>
<li><a href="/category/guestopinion">Guest Opinion</a></li>
<li><a href="/category/editorial">From the Editor</a></li>
<li><a href="/tag/what+the+devil">What the Devil</a></li>
</ul>
<ul id="nav-arts" class="bottomnav centering15 \">
<li><a href="/arts">All Arts, Culture & Entertainment</a></li>
<li><a href="/category/music">Music</a></li>
<li><a href="/category/dance">Dance</a></li>
<li><a href="/category/theatre">Theatre & Stage</a></li>
<li><a href="/category/classical">Classical</a></li>
<li><a href="/category/visualarts">Visual Arts</a></li>
<li><a href="/category/books">Books</a></li>
<li><a href="/category/history">History</a></li>
<li><a href="/category/food">Food</a></li>
<li><a href="/category/celebs">Celebs/Pop Culture</a></li>
</ul>
</div>
</div> 
</div> 
<div id="container">
<div id="leftwrap">
<div id="rightwrap">
<div id="wrapper">
<div id="storymain" class="sixtwenty " itemscope itemtype="http://schema.org/Article">
<div id="coffee">
<img id="hiddenimgthumb" src="/files/entryimages/080122_phoenix-indian-school-girls-praying.jpg" width="125" />
<h4 style="padding-top: .27em; padding-bottom: .27em; padding-left: 1em; padding-right: 1em; border: 5px solid #fe901a; background-color: #fe901a; margin-top: 1em; text-align: center;"><span style="color: #ebebeb !important; margin: 0 auto; text-transform: uppercase;">Opinion</span></h4>
<h3 class="sifr">Analysis</h3>
<h1 itemprop="headline">Christianity was a major part of Indigenous boarding schools &#8211; a historian&nbsp;explains<span class="overlay"></span></h1>
<h2 itemprop="alternativeHeadline"></h2>
<div id="storywrap" class="fiveninety " itemprop="articleBody">
<div class="onesixty leftrail">
<div id="authorinfo">
<a href="/reader/110497/"><img class="avatar" src="/gfx/silhouette.png" /></a>
<ul>
<li><a href="/reader/110497/">Reporter profile</a></li>
<li><a href="/reporter/110497">More by Brenda J. Child</a></li>
</ul>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="https://www.tucsonsentinel.com/opinion/report/080122_christianity_boarding_schools_op/christianity-was-major-part-indigenous-boarding-schools-8211-historian-explains/" data-layout="button_count" data-size="small">
<a target="_blank" href="" http: www.tucsonsentinel.com opinion report 080122_christianity_boarding_schools_op christianity-was-major-part-indigenous-boarding-schools-8211-historian-explains " class="fb-xfbml-parse-ignore">Share</a>
</div>
<div class="fb-like" style="margin-top: .25em;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="TucsonSentinel" data-related="TucsonSentinel" data-show-count="true">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div> 
<p class="pubdate" itemprop="datePublished">Posted Aug 1, 2022, 10:24 am</p>
<p class="byline">
<span class="reporter">
Brenda J. Child
</span>
<span class="newsorg">University of Minnesota/The Conversation</span>
</p>
<p>During a weeklong trip to Canada, Pope Francis <a href="https://www.cbc.ca/news/indigenous/pope-address-maskwacis-alberta-1.6531231">visited a former residential school</a> for Indigenous children in Maskwacis, Alberta, on July 25, 2022. <a href="https://globalnews.ca/news/8943436/pope-visit-alberta-emineskin-indian-residential-school-facts/">The Ermineskin Residential School</a> operated between 1895 and 1975 in Cree Country, the largest First Nations group in Canada.</p><p>As at many boarding schools set up to assimilate Indigenous children,
students were punished for speaking their language and sometimes
experienced abuse. According to the <a href="https://nctr.ca/">National Centre for Truth and Reconciliation</a> at the University of Manitoba, <a href="https://nctr.ca/residential-schools/alberta/ermineskin-hobbema/">15 children died</a> at this particular school over the years. Several of them succumbed to tuberculosis.</p><p>During his visit, the pope <a href="https://globalnews.ca/news/9013958/pope-francis-residential-school-apology-full-text/">said he was &#8220;deeply sorry</a>&#8221;
for &#8220;the ways in which, regrettably, many Christians supported the
colonizing mentality of the powers that oppressed the Indigenous
peoples.&#8221;</p><p>Like many other Indigenous people of the U.S. and Canada &#8211; especially
those, like me, whose family members attended the schools &#8211; I listened
with interest as Pope Francis asked his audience for forgiveness &#8220;for
the evil committed by so many Christians.&#8221; He apologized &#8220;for the ways
in which many members of the church and of religious communities
cooperated&#8221; in projects of forced assimilation while not acknowledging
the role that the Catholic Church as an organization played in
residential schools.</p><p>As <a href="https://cla.umn.edu/about/directory/profile/child011">a historian</a> who has written about <a href="https://www.nebraskapress.unl.edu/nebraska/9780803214804/">American Indian boarding schools in the United States</a>,
and as the granddaughter of school survivors, I have often been
troubled by the misinformation in regional and the national media about
this complex history. </p><p>Religion was a pillar of the forceful campaigns to assimilate
Indigenous peoples on both sides of the border but played out
differently in the U.S. and Canada. Christianity&#8217;s central role is
responsible for lingering resentment today, and many Indigenous people,
me included, question whether the pope&#8217;s apology fell short in holding
the church responsible.</p><h3>Outsourcing assimilation</h3><p>Canada&#8217;s residential schools were different from those in the U.S. in two significant ways. First, the Canadian government <a href="https://indigenousfoundations.arts.ubc.ca/the_residential_school_system/#:%7E:text=The%20early%20origins%20of%20residential,the%20pinnacle%20of%20human%20achievement.">farmed out</a> First Nations education to the Catholic and Anglican churches and other Protestant denominations.</p><p>The U.S. federal government, on the other hand, operated its own
Indian school system both on and off the reservations. Twenty-five were
off-reservation boarding schools, the first of which was established in
1879: the Carlisle Indian Industrial School in Pennsylvania, whose most
famous student was <a href="https://www.nytimes.com/2022/07/15/sports/olympics/jim-thorpe-olympics-medal-restored.html">the Olympic gold medalist</a> Jim Thorpe. The boarding schools <a href="https://www.nebraskapress.unl.edu/nebraska/9780803214804/">dominated Indian education</a> in the U.S. for a half-century.</p>
<p class="sponsorthx adcallthx"><a href="https://www.tucsonsentinel.com/watchdog/">Support TucsonSentinel.com today</a>, because a smarter Tucson is a better Tucson.
</p>
<p>Significant political and educational reforms led to new Indian
policies under President Franklin D. Roosevelt, backing away from the
previous generation&#8217;s goal of assimilation. Many boarding schools closed
during the 1930s as FDR&#8217;s bureaucrats started to integrate American
Indians into public schools. Ironically, that same decade saw the
highest enrollment at boarding schools &#8211; largely at the request of
American Indian families who used them as <a href="https://www.nebraskapress.unl.edu/nebraska/9780803214804/">a form of poverty relief</a> during the Great Depression so their families could survive.</p><p>In Canada, however, residential schools continued to be the <a href="https://www.cbsnews.com/news/canada-residential-schools-unmarked-graves-indigenous-children-60-minutes-2022-02-06/">dominant form of Indigenous education</a> for another 50 years.</p><h3>&#8216;Civilizing&#8217; students</h3><p>U.S. government boarding schools and Canada&#8217;s residential schools did
share features in common. Family separation, enforcing the English
language &#8211; or French, in some areas of Canada &#8211; manual labor training
and the imposition of Christianity were core characteristics.</p><p>Though churches did not operate the U.S. schools, most Americans and
lawmakers in Washington, D.C., were committed to the idea that Indian
people <a href="https://kansaspress.ku.edu/978-0-7006-2960-2.html">needed to be &#8220;uplifted&#8221; from an &#8220;uncivilized&#8221; life</a> through education and assimilation into American culture, and that included Christianity. <a href="https://www.nebraskapress.unl.edu/nebraska/9780803214804/">Native spirituality came under assault at boarding schools</a>, and students were given &#8220;Christian&#8221; names to replace their &#8220;pagan&#8221; and &#8220;unpronounceable&#8221; ones.</p><p>Christianity was also imposed on Indigenous people through the
reservation system. I sometimes like to give the example of my own
grandparents, Fred and Jeanette Auginash, who &#8220;married&#8221; before an
Episcopal minister on the <a href="https://www.redlakenation.org/">Red Lake Ojibwe Reservation</a> in northern Minnesota in October 1928. </p><p>According to the Ojibwe community in which they resided, they were
already married. As my mother had been told, her father asked my
grandfather to marry his daughter, and he brought the family gifts of
money, food, blankets, horses and other items. For an Ojibwe family, the
ritual exchange of gifts is what made a marriage. </p><p>However, when my grandparents went to apply for a housing loan on the
reservation, they needed a marriage certificate signed by the local
Christian minister. In this way, Christianity and the federal government
blended their authority in another form of <a href="https://www.oxfordbibliographies.com/view/document/obo-9780190221911/obo-9780190221911-0029.xml">settler colonialism</a>.</p><h3>Cultural survival</h3><p>Not surprisingly, Indigenous children and youths were often resistant
to the boarding school regimen of family separation and enforced
assimilation and Christianity. Young people frequently expressed
themselves through <a href="https://theconversation.com/how-native-students-fought-back-against-abuse-and-assimilation-at-us-boarding-schools-165222">rebellions large and small</a>, most often through running away from school. They stowed away on trains and headed home to visit their families. </p><p>Parents and other relatives, meanwhile, demonstrated their commitment
to their children by writing letters, staying in touch despite the
distance and school terms that could last four years without visits
home. Parents of boarding school children also wrote to school
administrators, insisting that their children visit the doctor and <a href="https://www.nebraskapress.unl.edu/nebraska/9780803214804/">maintain their good health</a> in an era when there was no cure for diseases like tuberculosis and trachoma, an eye infection that can cause blindness.</p><p>Perhaps it is not surprising that Francis&#8217; visit to Alberta was met
with mixed emotions on the part of Indigenous Canadians. He also blessed
a Native church known for blending Christian and Native traditions that
is <a href="https://www.cbc.ca/news/canada/edmonton/pope-francis-canada-visit-alberta-1.6529304">being rebuilt in Edmonton after a fire</a>. In Maskwacis, site of the Ermineskin school, one Cree man gave him a headdress.</p>
<p class="sponsorthx adcallthx"><a href="https://www.tucsonsentinel.com/watchdog/">Support TucsonSentinel.com today</a>, because a smarter Tucson is a better Tucson!
</p>
<p>The act of generosity was widely <a href="https://www.cbc.ca/news/canada/edmonton/professor-indigenous-rights-activist-question-why-pope-was-gifted-a-headdress-1.6532030">criticized and mocked</a>
on Native social media. Many Indigenous people felt Pope Francis did
not deserve the honor, and that his apology did not acknowledge the
Catholic Church&#8217;s role in family separation and the abuse of children in
residential schools. </p><p>As many Indigenous people work to rebuild their language and
spiritual traditions, Christian traditions no longer have the same
influence over their lives and destinies.</p>

<div class="tagline">
<em></em>
<p><a href="https://theconversation.com/christianity-was-a-major-part-of-indigenous-boarding-schools-a-historian-whose-family-survived-them-explains-187339"><img src="/gfx/conversation_logo.png" width="177" style="float: left; margin-right: .77em;" /></a>This story originally appeared on <a href="https://theconversation.com/christianity-was-a-major-part-of-indigenous-boarding-schools-a-historian-whose-family-survived-them-explains-187339">The Conversation</a>.</p>
<img style="left: 9000px;" height="1" src="https://counter.theconversation.edu.au/content/187339/count.gif" width="1" /></div>
<div class="reporter_tagline">
<em><p>Professor of American Studies, University of Minnesota
</p></em>
</div>
<div class="thirty">- 30 - </div>
</div> 
<div id="commentcall" class="commentcall fiveninety">
<div id="comments">
<div id="commentbig">
have your say&nbsp;&nbsp;&nbsp; <span class="overlay"></span></div>
<h3>Comment on this story</h3>
<p class="noresults">There are no comments yet. Why don't you get the discussion going?</p>
</div> 
<div id="comment-form" class="">
<h3 class="join">Join the conversation...</h3>
<p>You must be <a class="thickbox" href="/reader/login?height=300&width=300">logged in</a> or <a href="/reader/register">register</a> to comment</p>
<form style="display:none;" id="comment_form"><input type="hidden" value="" name="RET" /></form>
</div> 
</div>

</div> 
</div> 
<div id="storysidebar" class="threehun end">
<ts-undrwrtng zone-id="93238"></ts-undrwrtng>
<h4 style="padding-top: .27em; padding-bottom: .27em; padding-left: 1em; padding-right: 1em; border: 5px solid #fe901a; background-color: #fe901a; margin-top: 1em; text-align: center;"><span style="color: #ebebeb !important; margin: 0 auto; text-transform: uppercase;"><a href="https://www.tucsonsentinel.com/tag/coronavirus/">Read all of TucsonSentinel.com's<br />coronavirus reporting here &raquo;</a></span></h4>
<div id="photos">
<div class="mainimg">
<a itemprop="image" href="/files/entryimages/080122_phoenix-indian-school-girls-praying.jpg" class="thickbox" credit=" National Archives" title="Unidentified Native American girls at the Phoenix Indian School pray beside their beds in June, 1900. "><span class="enlarge">Click image to enlarge</span><img id="mainimg" src="/phpthumb/phpThumb.php?src=/files/entryimages/080122_phoenix-indian-school-girls-praying.jpg&w=295&f=jpg&aoe=1&q=100" title="Unidentified Native American girls at the Phoenix Indian School pray beside their beds in June, 1900. " alt="" /></a>
<p id="maincredit">
National Archives
</p>
<p id="maincutline">
Unidentified Native American girls at the Phoenix Indian School pray beside their beds in June, 1900.
</p>
</div>
</div> 
<div class="catlist">
<h3>Categories</h3>
<a href="/category/news">news</a>,
<a href="/category/politics">politics & government</a>,
<a href="/category/education">education</a>,
<a href="/category/faith">faith</a>,
<a href="/category/family">family/life</a>,
<a href="/category/history">history</a>,
<a href="/category/opinion">opinion</a>,
<a href="/category/analysis">analysis</a>,
<a href="/category/breaking">breaking</a>,
<a href="/category/the_conversation">The Conversation</a
		
		</div>
<div class="taglist">
<h3>Read more about</h3>
<a href="https://www.tucsonsentinel.com/tag/christianity" title="christianity">christianity</a>,
<a href="https://www.tucsonsentinel.com/tag/native+americans" title="native americans">native americans</a>,
<a href="https://www.tucsonsentinel.com/tag/pope+francis" title="pope francis">pope francis</a>,
</div>
<div class="related_stories">
<h3>Related stories</h3>
<ul><li><a href="/local/report/080122_huachuca_fox_range">Ft. Huachuca renames testing range for Buffalo Soldier and WWII casualty Lt. John Fox</a><span class="comment_total"><a href="/local/comments/080122_huachuca_fox_range" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/nationworld/report/071622_otero_warren_quarter">Nina Otero-Warren &#8211; Latina champion of women&#8217;s voting rights & education in New Mexico &#8211; will soon grace U.S. quarters</a><span class="comment_total"><a href="/nationworld/comments/071622_otero_warren_quarter" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/local/report/061622_language_preservation_grant">Arizona tribes get grants to preserve Apache, Navajo languages</a><span class="comment_total"><a href="/local/comments/061622_language_preservation_grant" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/nationworld/report/061622_tribal_reconciliation">Bill advances for 'truth and healing' panel for Indian boarding schools</a><span class="comment_total"><a href="/nationworld/comments/061622_tribal_reconciliation" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/nationworld/report/052922_monumental_culture">In replacing monuments, communities reconsider how the West was won</a><span class="comment_total"><a href="/nationworld/comments/052922_monumental_culture" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/nationworld/report/051322_indian_school_truth">Congress explores creation of truth commission for U.S. Indian Boarding Schools</a><span class="comment_total"><a href="/nationworld/comments/051322_indian_school_truth" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/local/report/051222_indian_boarding_schools">Historic report on Federal Indian Boarding Schools finds 47 in Arizona, 400 nationwide</a><span class="comment_total"><a href="/local/comments/051222_indian_boarding_schools" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/nationworld/report/010622_tribes_boarding_schools">As tribes wait for investigation to conclude, debate over Indian schools continues</a><span class="comment_total"><a href="/nationworld/comments/010622_tribes_boarding_schools" title="comments"><img src="/gfx/commenticon.png" /></a></span></li></ul>
</div>
<div class="morebyauthor">
<h3>More by Brenda J. Child</h3>
<ul>
<li>Sorry, no stories found.</li>
</ul>
</div>
<p>
<p><em>TucsonSentinel.com publishes analysis and commentary from a variety of community members, experts, and interest groups as a catalyst for a healthy civic conversation; we welcome your comments. As an organization, we don't endorse candidates or back specific legislation. All opinions are those of the individual authors.</em>
</p>
</div>
<div id="sidebar" class="threehun end">

<div class="msg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="82191"></ts-undrwrtng>
<ts-undrwrtng zone-id="42928"></ts-undrwrtng>
</div>
<h3>Yes!</h3>
<p>I want to help TucsonSentinel.com offer a real news alternative!</p>
<p>We're committed to making quality news accessible; we'll never set up a paywall or charge for our site. But we rely on your support to bring you independent news without the spin. Use our convenient PayPal/credit card donation form below or contact us at <a href="mailto:donate@tucsonsentinel.com">donate@tucsonsentinel.com</a> today.</p>
<div id="sentineldonationform">
<script>
function toggleDonation() {
    if ($('#customDonationAmount').is(':checked')) {
        $('#txtdonation').show('slow');
        $('#txtdonation :input').removeAttr('disabled');
    } else {
        $('#txtdonation :input').attr('disabled', true);
        $('#txtdonation').hide('slow');
    }
}

</script>
<script>
function toggleSubscription() {
    if ($('#toggleSubElement').is(':checked')) {
        $('#txtsubdonation').show('slow');
        $('#txtsubdonation :input').removeAttr('disabled');
    } else {
        $('#txtsubdonation :input').attr('disabled', true);
        $('#txtsubdonation').hide('slow');
    }
}

</script>
<script>
 function updateCustomDonation() {
    var x = document.getElementById("customDonation");
    var y = document.getElementById("customDonationAmount");

    if(x.value != y.value){
      y.value = x.value;
      document.getElementById("customDonation").setAttribute('value', x.value);
    }  
    

 }
</script>
<p style="clear:both;">
Subscribe and stretch your donation over time:
</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_xclick-subscriptions">
<input type="hidden" name="business" value="TCAKDKPZB225E">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Support for TucsonSentinel.com: Tucson Investigative Reporting Center, EIN 47-1106725. No goods or services given in exchange. Your donation is tax-deductible.">
<input type="hidden" name="item_number" value="Thanks for supporting Tucson Sentinel's watchdog news!">
<input type="hidden" name="on0" value="">
<div id="PayPalDonation2">
<input type="radio" onchange="toggleSubscription()" name="a3" value="10" />$10/mo. Cub Reporter<br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="15" />$15/mo. Printer's Devil<br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="20" /><strong>$20/mo. Stringer</strong><br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="40" />$40/mo. Correspondent<br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="50" />$50/mo. Senior Correspondent<br />
<input id="toggleSubElement" onchange="toggleSubscription()" type="radio" name="a3" value="" />Enter your own monthly amount (<em>number only</em>) <br />
</div>
<div id="txtsubdonation" style="display: none;"><p></p>
<input disabled="disabled" type="text" name="a3" value="">
</div>
<input type="hidden" name="p3" value="1">
<input type="hidden" name="t3" value="M">
<input type="hidden" name="src" value="1">
<input type="hidden" name="sra" value="1">
<input type="hidden" name="currency_code" value="USD">
<input type="hidden" name="no_note" value="1">
<input type="hidden" name="cn" value="Name & TucsonSentinel.com screen name - so we can thank you">
<input type="hidden" name="no_shipping" value="2">
<input type="hidden" name="custom" value="{logged_in_screen_name} | {logged_in_username} | 0 | {logged_in_email}">
<input type="hidden" name="rm" value="1">
<input type="hidden" name="return" value="http://www.tucsonsentinel.com/donate/thankyou">
<input type="hidden" name="cancel_return" value="http://www.tucsonsentinel.com/donate">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donate_LG.gif:NonHosted">
<input class="paypal_btn" type="image" src="//www.tucsonsentinel.com/gfx/btn_subscribe_sentinel_grn.gif" border="0" name="submit" alt="Secure donations via PayPal">
<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
<p style="clear:both;">
Or give a secure one-time gift with PayPal or your credit card:
</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="TCAKDKPZB225E">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Support for TucsonSentinel.com: Tucson Investigative Reporting Center, EIN 47-1106725. No goods or services given in exchange. Your donation is tax-deductible.">
<input type="hidden" name="item_number" value="Thanks for supporting Tucson Sentinel's watchdog news!">
<div id="PayPalDonation">
<input type="radio" onchange="toggleDonation()" name="amount" value="5000" />$5,000 Newshound <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="2500" />$2,500 Trusted Source <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="1000" />$1,000 Copy Desk Chief <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="500" />$500 Correspondent <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="250" />$250 Stringer <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="100" /><strong>$100 Printer's Devil</strong><br />
<input type="radio" onchange="toggleDonation()" name="amount" value="50" />$50 Cub reporter<br />
<input type="radio" onchange="toggleDonation()" name="amount" value="25" />$25 Informed Source<br />
<input type="radio" onchange="toggleDonation()" name="amount" value="10" />$10 Dear Reader<br />
<input id="customDonationAmount" onchange="toggleDonation()" type="radio" name="amount" value="" />Enter your own amount (below) <br />
</div>
<div id="txtdonation" style="display: none;">
<input disabled="disabled" type="text" id="customDonation" onchange="updateCustomDonation()" name="amount" value="">
</div>
<input type="hidden" name="currency_code" value="USD">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="cn" value="Name & TucsonSentinel.com screen name - so we can thank you">
<input type="hidden" name="no_shipping" value="2">
<input type="hidden" name="custom" value="{logged_in_screen_name} | {logged_in_username} | 0 | {logged_in_email}">
<input type="hidden" name="rm" value="1">
<input type="hidden" name="return" value="http://www.tucsonsentinel.com/donate/thankyou">
<input type="hidden" name="cancel_return" value="http://www.tucsonsentinel.com/donate">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donate_LG.gif:NonHosted">
<input class="paypal_btn" type="image" src="//www.tucsonsentinel.com/gfx/btn_donate_sentinel_grn.gif" border="0" name="submit" alt="Secure donations via PayPal">
<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
<p style="font-size: .9em;"><em>TucsonSentinel.com is an Arizona nonprofit organization. Your contribution is tax-deductible. </em></p>

<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup, #mc_embed_signup .mc-field-group {margin-bottom: .25em; margin-top: .25em; min-height: 25px; }
</style>
<div id="mc_embed_signup">
<form action="/TucsonSentinel.us6.list-manage.com/subscribe/post?u=60fafa53746ef501df48e9534&amp;id=a9675ae8ad" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<input type="checkbox" style="display: none;" checked="checked" value="1" name="group[14381][1]" id="mce-group[14381]-14381-0">
<input type="checkbox" style="display: none;" checked="checked" value="2" name="group[14381][2]" id="mce-group[14381]-14381-1">
<input type="checkbox" style="display: none;" checked="checked" value="2" name="group[14385][32]" id="mce-group[14385]-14385-32">
<div id="mc_embed_signup_scroll">
<h2>Sign up for TucsonSentinel.com email newsletters!</h2>
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address <span class="asterisk" title="required">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
<label for="mce-FNAME">First Name </label>
<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
<label for="mce-LNAME">Last Name </label>
<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;"><input type="text" name="b_60fafa53746ef501df48e9534_a9675ae8ad" tabindex="-1" value=""></div>
<div class="clear"><input style="color: #333; font-size: 1em;" type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

<div class="msg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="42928"></ts-undrwrtng>
</div>
<a class="fb_sidebar_link" href="https://www.facebook.com/TucsonSentinel"><img src="/gfx/facebooklinkpromo2.png" alt="find us on facebook" /></a>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<fb:like-box href="https://www.facebook.com/TucsonSentinel" width="300" show_faces="true" stream="true" header="false"></fb:like-box>
<div class="msg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="42928"></ts-undrwrtng>
</div>
<a href="https://twitter.com/TucsonSentinel"><img src="/gfx/twitterlinkpromo2.png" alt="follow us on twitter" /></a>
<div id="twitter-ticker">
<div class="top-bar">
<div id="twitIcon"><img src="/gfx/twitter_64.png" width="64" height="64" alt="Twitter icon" /></div>
<h4><a href="https://www.twitter.com/TucsonSentinel" title="Hit us up @TucsonSentinel & your tweet will show here">A little bird told us...</a></h4>
</div>
<a id="twitter-link" class="twitter-timeline" data-dnt="true" href="https://twitter.com/TucsonSentinel/lists/website-embed" width="294" height="300" data-chrome="noheader nofooter transparent" data-widget-id="360236598215987200">Tweets from @TucsonSentinel/website-embed</a>
<script type="text/javascript" id="twitter-wjs" src="https://platform.twitter.com/widgets.js"></script>
<div id="tweet-loading"><img id="loading" src="/gfx/loading.gif" width="16" height="11" alt="Loading.." /></div>
</div>
</div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
</div> 
<div class="clear"></div>
</div> 
<div id="footer">
<div id="footwrap">
<ts-undrwrtng zone-id="82206"></ts-undrwrtng>
<ul class="footnav">
<li><a href="/contact">Contact</a></li>
<li><a href="/termsofservice">Terms of Service</a></li>
<li><a href="/termsofservice#privacy">Privacy Policy</a></li>
<li><a href="/sponsor">Become a Sponsor</a></li>
<li><a href="/donate">Support our work</a></li>
<span itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="https://www.tucsonsentinel.com">
<li><a itemprop="sameAs" href="https://www.facebook.com/TucsonSentinel">Facebook</a></li>
<li><a itemprop="sameAs" href="https://www.twitter.com/tucsonsentinel">Twitter</a></li>
</span>

</ul>
<ul class="nav">
<li><a href="/">Front Page</a></li>
<li><a href="/category/breaking">Breaking</a></li>
<li><a href="/local">Local</a></li>
<li><a href="/nationworld">Nation/World</a></li>
<li><a href="/category/border">Border</a></li>
<li><a href="/sports">Sports</a></li>
<li><a href="/opinion">Opinion</a></li>
<li><a href="/arts">Arts</a></li>
<li><a href="/category/music">Music</a></li>
<div class="footerright">
<div class="copyright">
&copy; 2009-2022&nbsp;Tucson Sentinel<br />Tucson, Arizona
</div>
<div>
<div class="hosting">Hosting by <a href="http://www.simplybits.com"><img src="/gfx/simplybitslogo.png" /></a></div>
<div class="webdesign">Design by <a href="http://www.contextdesignworks.com" title="Tucson, Arizona web design &amp; development">Context Designworks</a></div>
</div>
</div>
</ul>
</div>
</div>
<link rel='stylesheet' href='/js/jquery.smartModal.css'>
<script data-cfasync="false" src="/js/jquery.smartModal.js"></script>
<style>
#modaldonatescript div, #modaldonatescript span, #modaldonatescript ts-undrwrtng-container, #modaldonatescript ts-undrwrtng { 
width: 100% !important;
height: 100% !important;
</style>
<div id="modaldonate" style="display:none; min-width: 66%; height: 67%; max-width: 88%; min-height: 90%; height: 91% !important; overflow-y: scroll; -webkit-overflow-scrolling: touch;" class="smartmodal auto" data-wait="2" data-close="manual"> <span class="sec" style="display:none;"></span> <a title="close" class="close" style="float: right; font-size: 3em;">X</a><span id="modaldonatescript" style="min-height: 99em; height: 100%; width: 100%; overflow: auto;">&nbsp;</span><a title="close" class="close" style="float: right;">close&#187;</a>
</div>
<script data-cfasync="false">
$(document).ready(function () {
    // create cookie
    var TSvisited = $.cookie('TSvisited');
    var TSvisited2 = $.cookie('TSvisited2');
    







	if (TSvisited2 == 2) {

$('#modaldonatescript').html('<ts-undrwrtng zone-id="59975" style-"height: 100%;"></ts-undrwrtng>');
		
    		$(function() {$.smartModal();}
);

}
	
	
if (TSvisited2 <= 10) {
    if (TSvisited >= 5) {
    TSvisited2++;
	$.cookie('TSvisited', '0', { expires: 4, path: '/' });
$('#modaldonatescript').html('<ts-undrwrtng zone-id="54363" style-"height: 100%;"></ts-undrwrtng>');

    		$(function() {$.smartModal();}
);


    } else {
        TSvisited++;
		TSvisited2++;
// increase counter of visits        // set new cookie value to match visits
        $.cookie('TSvisited', TSvisited, { expires: 4, path: '/' });
        $.cookie('TSvisited2', TSvisited2, { expires: 1, path: '/' });

        return false;
    }
    }
	TSvisited2++;
	$.cookie('TSvisited2', TSvisited2, { expires: 1, path: '/' });
	
	
	if (TSvisited2 > 8) {
				$.cookie('TSvisited', '0', { expires: 4, path: '/' });
				$.cookie('TSvisited2', '0', { expires: 1, path: '/' });
$('#modaldonatescript').html('<ts-undrwrtng zone-id="59975" style-"height: 100%;"></ts-undrwrtng>');
		
    		$(function() {$.smartModal();}
);




    }
    


	
}); // ready

</script>

<script>
      ;(function(a,t,o,m,s){a[m]=a[m]||[];a[m].push({t:new Date().getTime(),event:'snippetRun'});var f=t.getElementsByTagName(o)[0],e=t.createElement(o),d=m!=='paypalDDL'?'&m='+m:'';e.async=!0;e.src='https://www.paypal.com/tagmanager/pptm.js?id='+s+d;f.parentNode.insertBefore(e,f);})(window,document,'script','paypalDDL','e0993bf9-66e4-4bd2-a59e-6d4e73a5834e');
    </script>

<!-- [if IE 6]>
   </div>
<![endif]-->
<!-- [if IE 7]>
   </div>
<![endif]-->
<!-- [if IE 8]>
   </div>
<![endif]-->
<script type="text/javascript" data-cfasync="false" src="https://www.google.com/uds/api?file=uds.js&amp;v=1.0&amp;key=AIzaSyBv5jLG6bLUXwaOLYuLpOyDoRvcBhVdDrs"></script>
<script type="text/javascript" src="/js/thickbox-compressed.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.tablesorter.min.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.formalize.min.js" data-cfasync="true"></script>
<script language="javascript" data-cfasync="true">
$(document).ready(function() 
    { 
        $("#myTable").tablesorter();
        $(".myTable").tablesorter();
    } 
);
</script>
<script type="text/javascript" src="/thumbsup/thumbsup/core/thumbsup.js.php" data-cfasync="true"></script>
<script type="text/javascript" src="/js/headernav.jquery.js"></script>
<script type="text/javascript" src="/js/jquery.cluetip.js"></script>
<script type="text/javascript" src="/js/jquery.corner.js"></script>
<script type="text/javascript" src="/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="/js/jquery.timer.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="/js/jquery.toggleval.js"></script>
<script type="text/javascript" data-cfasync="true">
$(window).load(function() {

var showText='Flag';
var hideText='<span>Nah, it\'s okay</span>';

$('#comments div.toggleflag').prev().append('<a href="#" class="toggleFlagLink">'+showText+'</a>');

$('#comments div.toggleflag').hide();

$('#comments div.commentflagtrigger a.toggleFlagLink').click(function() {

$(this).html ($(this).html()==hideText ? showText : hideText);

$(this).closest('#comments .comment-content').toggleClass('grow');

// toggle the display - uncomment the next line for a basic "accordion" style
// $('.toggleflag').hide();$('a.toggleFlagLink').html(showText);
$(this).parent().next('#comments div.toggleflag').slideToggle('slow');

return false;

});


});
	</script>
<script type="text/javascript" data-cfasync="true">
$(document).ready(function() {
var showText='More &#187;';
var hideText='Hide';
var is_visible = false;
$('.toggle').prev().append('&nbsp;&nbsp;<a href="#" class="toggleLink">'+showText+' </a>');
$('.toggle').hide();
$('a.toggleLink').click(function() {
is_visible = !is_visible;
$(this).html( (!is_visible) ? showText : hideText);
//$('.toggle').hide();$('a.toggleLink').html(showText);
$(this).parent().next('.toggle').toggle('slow');
return false;
});
});
</script>
<script type="text/javascript">
$(document).ready(function() {$('#keywords').toggleVal();});
</script>
<script type="text/javascript">
$(document).ready(function() {
	$('#footerprint').click(function() {
		window.print();
		return false;
	});
});

$(document).ready(function(){$("a[href^='http']").not("[href*='tucsonsentinel.com']").attr('target','_blank');});

	
	
$(window).load(function() { 
		function cleartext(search_node) {
	search_node.setAttribute('value', '');
	}

	
});

$(document).ready(function(){
		sitefunctions.textresize();
		return false;
});
</script>
<script type="text/javascript" src="/js/jquery.bgiframe.min.js"></script>

<script type="text/javascript" src="/js/global_script.js" data-cfasync="true"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
	FB.init({appId:"178263198853136", cookie:true, status:true, xfbml:true, oauth:true});
};
(function() {
	var e = document.createElement("script");
	e.src = document.location.protocol + "//connect.facebook.net/en_US/all.js";
	e.async = true;
	document.getElementById("fb-root").appendChild(e);
}());
</script>
<script type="text/javascript">
adroll_adv_id = "GT5VJFGBEJGXFCYIELCC3Z";
adroll_pix_id = "G4PS4JFIQVAIJAV3KXTNSX";
(function () {
var oldonload = window.onload;
window.onload = function(){
   __adroll_loaded=true;
   var scr = document.createElement("script");
   var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
   scr.setAttribute('async', 'true');
   scr.type = "text/javascript";
   scr.src = host + "/j/roundtrip.js";
   ((document.getElementsByTagName('head') || [null])[0] ||
    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
   if(oldonload){oldonload()}};
}());
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "e103fe2b53ab4204a65d9c6aac0430e2"}'></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'734278bfbc7181f3',m:'FifAFtrEmaLPMb9FQFXxbRvqXOxRSPFoiMPq91zZPvE-1659397783-0-AUP1SNwSacFcWdkGqPK7xtn6HGEiSInN1ocp5v1S6I7TtoxZIG2GL1T/sVPoKuwyNySdspK2JflSvXnP2WNzrAFViF+N1LPfs8LLrao6WnTwjOLSgXyHjYaNMFog1sJ35VGML0Z9uJtoWJPwXp3ldQKcFFKYvQHw47kNDbp5Kk+1ifxtC+5hESKUiuuI5PZcQRQ/DZ4Z4ykDt4+UQh5OWKjg68T0HmBpRnj+jmVA2h02rA5ow5EozlXRjczUAnGsVMqQyDsUGcCbtdP9METzxUHKvmkLeacyWJRqXZMjuabJ',s:[0xbff59075e7,0x15faad9e76],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>