
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN"
"http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta property="fb:admins" content="517457299" />
<meta property="fb:app_id" content="178263198853136" />
<meta property="fb:pages" content="124369889402">
<meta charset="utf-8" />
<link rel="canonical" href="http://www.tucsonsentinel.com/nationworld/report/070821_native_boarding_schools/" />
<link rel="stylesheet" type="text/css" href="/css/formalize.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/global3.css?1602202402" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/story.css?1595393173" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/section.css?1552068731" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/print.css?1552068730" media="print" />
<style type="text/css">
@media print{
#container:before {
	padding-left: 25px;
	content: "News from TucsonSentinel.com: http://www.tucsonsentinel.com/nationworld/report/070821_native_boarding_schools/federal-investigation-aims-uncover-painful-history-native-american-boarding-schools/";
}
}
</style>
<!--[if lt IE 8]>
<script src="http://ie7-js.googlecode.com/svn/version/2.0(beta3)/IE8.js" type="text/javascript"></script>
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" data-cfasync="false"></script>
<script src="//code.jquery.com/ui/1.12.1/jquery-ui.js" data-cfasync="false"></script>
<script src="/js/jquery.browser.min.js" data-cfasync="false"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10686330-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10686330-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10686330-1');
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-LMFFYG4CYQ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-LMFFYG4CYQ');
</script>
<script src="/js/jquery-easing-1.3.pack.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery-easing-compatibility.1.2.pack.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.easing.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.url.packed.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.cookie.min.js" data-cfasync="false"></script>
<script type="text/javascript" src="/js/jScrollPane-1.2.3.min.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.swfobject.min.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.jplayer.min.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/commenthelper.js"></script>
<script src="http://tumamoc.tucsonsentinel.com/init-2.0.0b.min.js" async data-cfasync="false"></script>
<script data-cfasync="false">
document.addEventListener('broadstreetLoaded', function () {
  broadstreet.watch({
    domain: 'images.tucsonsentinel.com',
    selector: 'ts-undrwrtng'
  })
})
</script>
<!--[if !IE]><!-->
<script type="text/javascript" src="/js/fontsizer.jquery.js" data-cfasync="true"></script>
<!--<![endif]-->
<!--[if IE]>
	<script type="text/javascript" src="/js/IEsmartbackground.jquery.js"></script>
<![endif]-->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>
<script type="text/javascript">
  window.MemberfulOptions = {site: "https://tucsonsentinel.memberful.com"};

  (function() {
    var s   = document.createElement('script');

    s.type  = 'text/javascript';
    s.async = true;
    s.src   = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() {window.MemberfulEmbedded.setup();}

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '432086604057786');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=432086604057786&ev=PageView&noscript=1"
/></noscript>

<title>Federal investigation aims to uncover painful history of Native American boarding schools</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="robots" content="ALL" />
<meta property="og:title" content="Federal investigation aims to uncover painful history of Native American boarding schools " />
<meta property="og:url" content="http://www.tucsonsentinel.com/nationworld/report//070821_native_boarding_schools/" />
<meta property="og:site_name" content="TucsonSentinel.com" />
<meta property='og:description' content='Interior Secretary Deb Haaland ordered a federal Indian Boarding School Initiative to recover the histories of the institutions, saying she wants the investigation to identify the children who attended and their tribal affiliations, along with a particular emphasis on finding records of cemeteries or burial sites connected with the schools.' />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image" content='/phpthumb/phpThumb.php?src=/files/entryimages/070821_indian-school-students.jpg&amp;fltr[]=wmi|/gfx/shareoverlays/sentinellogo4color_nobackbig.png|BR|77|4|4|0]&amp;w=1200&amp;h=630&amp;zc=C&amp;f=jpg' />
<meta property="og:type" content="article" />
<meta property="og:author" content="Allison Winter" />
<meta itemprop="name" content="Federal investigation aims to uncover painful history of Native American boarding schools ">
<meta itemprop="description" content="Interior Secretary Deb Haaland ordered a federal Indian Boarding School Initiative to recover the histories of the institutions, saying she wants the investigation to identify the children who attended and their tribal affiliations, along with a particular emphasis on finding records of cemeteries or burial sites connected with the schools.">
<meta itemprop="image" content="http://www.tucsonsentinel.com/files/entryimages/070821_indian-school-students.jpg">
<meta name="robots" content="max-image-preview:large">
<meta name="classification" content="" />
<meta name="author" content="TucsonSentinel.com" />
<meta name="reply-to" content="" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.tucsonsentinel.com/nationworld/report/070821_native_boarding_schools/federal-investigation-aims-uncover-painful-history-native-american-boarding-schools/"
  },
  "headline": "Federal investigation aims to uncover painful history of Native American boarding schools",
  "image": "/phpthumb/phpThumb.php?src=/files/entryimages/070821_indian-school-students.jpg&amp;fltr[]=wmi|/gfx/shareoverlays/sentinellogo4color_nobackbig2021.png|BR|77|4|4|0]&amp;w=1200&amp;h=630&amp;zc=C&amp;f=jpg",
  "datePublished": "2021-07-08",
  "dateModified": "",
  "author": {
    "@type": "Person",
    "name": "Allison Winter"}
  },
   "publisher": {
    "@type": "Organization",
    "name": "TucsonSentinel.com",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.tucsonsentinel.com/img/sentinellogo4.png"
    }
  },
  "description": "Interior Secretary Deb Haaland ordered a federal Indian Boarding School Initiative to recover the histories of the institutions, saying she wants the investigation to identify the children who attended and their tribal affiliations, along with a particular emphasis on finding records of cemeteries or burial sites connected with the schools."
}
</script>
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/ico" href="/favicon.ico">
<meta name='title' content='Comic: Comic: Comic: Comic: Comic: Comic: Comic: Comic: Comic: Federal investigation aims to uncover painful history of Native American boarding schools' />
<meta name="keywords" content="news, politics & government, crime & safety, family/life, history, nation/world, breaking, Az Mirror, ann kirkpatrick, boarding schools, canada, cemeteries, deb haaland, indian boarding school initiative, interior dep't, national congress of american indians, native americans, ruben gallego, tom o'halleran, Federal investigation aims to uncover painful history of Native American boarding schools, , Tucson, Tuscon, TucsonSentinel, Tucson Sentinel, TusconSentinel, Tuscon Sentinel, Sentinal, TucsonSentinal, Tucson local news, Tucson news, Tucson sports, Wildcat sports, University of Arizona, UA, UA sports, Tucson events, Tucson entertainment, Tucson calendar, events calendar, Arizona news, Ariz., AZ,  Arizona, Marana, Oro Valley, Green Valley, Pima County, news, opinion, information, comments, commentary, border, Mexico, Mexican, Nogales, immigration, illegal immigration, Border Patrol, INS, greedy bastards at Gannett, Gannett, Tucson Citizen, TucsonCitizen.com, nonprofit news, non-profit news, community journalism, community conversation" />
<meta name="news_keywords" content="Tucson, Arizona, news, politics & government, crime & safety, family/life, history, ann kirkpatrick, boarding schools, canada, cemeteries, deb haaland">
<meta name='description' content='Interior Secretary Deb Haaland ordered a federal Indian Boarding School Initiative to recover the histories of the institutions, saying she wants the investigation to identify the children who attended and their tribal affiliations, along with a particular emphasis on finding records of cemeteries or burial sites connected with the schools.' />
<meta name="copyright" content="2021" />
<meta name='author' content='Allison Winter' />
<link rel='image_src' href='/files/entryimages/070821_indian-school-students.jpg' />
<meta name='medium' content='news' />
<link rel='schema.DC' href='http://purl.org/dc/elements/1.1/' />
<link rel='schema.DCTERMS' href='http://purl.org/dc/terms/' />
<meta name='DC.title' lang="en" content='Federal investigation aims to uncover painful history of Native American boarding schools' />
<meta name='DC.creator' content='TucsonSentinel.com' />
<meta name='DC.subject' content="news, politics & government, crime & safety, family/life, history, nation/world, breaking, Az Mirror, ann kirkpatrick, boarding schools, canada, cemeteries, deb haaland, indian boarding school initiative, interior dep't, national congress of american indians, native americans, ruben gallego, tom o'halleran," />
<meta name='DC.language' scheme='RFC1766' content='en'>
<meta name='DC.description' content='Interior Secretary Deb Haaland ordered a federal Indian Boarding School Initiative to recover the histories of the institutions, saying she wants the investigation to identify the children who attended and their tribal affiliations, along with a particular emphasis on finding records of cemeteries or burial sites connected with the schools.' />
<meta name='DC.publisher' content='TucsonSentinel.com' />
<meta name='DC.contributor' content='Allison Winter' />
<meta name='DC.date.created' scheme='DCTERMS.W3CDTF' content='2021-07-08T11:12:28-07:00' />
<meta name='DC.type' scheme='DCTERMS.DCMIType' content='Text' />
<meta name='DC.rights' content='All rights reserved' />
<meta name='DC.format' content='text/html' />
<meta name='DC.identifier' scheme='DCTERMS.URI' content='http://www.tucsonsentinel.com/nationworld/report/070821_native_boarding_schools/federal-investigation-aims-uncover-painful-history-native-american-boarding-schools/' />
<meta name="twitter:card" value="summary_large_image">
<meta name="twitter:site" value="@TucsonSentinel">
<meta name="twitter:creator" value="@TucsonSentinel">
<meta name="twitter:url" value="http://www.tucsonsentinel.com/nationworld/report/070821_native_boarding_schools/federal-investigation-aims-uncover-painful-history-native-american-boarding-schools/">
<meta name="twitter:title" value="Federal investigation aims to uncover painful history of Native American boarding schools ">
<meta name="twitter:description" value="Interior Secretary Deb Haaland ordered a federal Indian Boarding School Initiative to recover the histories of the institutions, saying she wants the investigation to identify the children who attended and their tribal affiliations, along with a particular emphasis on finding records of cemeteries or burial sites connected with the schools.">
<meta name='twitter:image' value='http://www.tucsonsentinel.com/files/entryimages/070821_indian-school-students.jpg'>
<script type="text/javascript">
	$(document).ready(function() {
	$(".thumbs a").click(function() {

	var largePath = $(this).attr("href");
	var largeSrc = "/phpthumb/phpThumb.php?src=" + largePath + "&w=295&f=jpg&aoe=1&q=100";
	var largeCredit = $(this).attr("credit");
	var largeTitle = $(this).attr("title");
	$("#mainimg").attr({ src: largeSrc });
	$(".mainimg a").attr({ href: largePath });
    $("#mainimg").attr({ title: largeTitle });
    $("#maincredit").html( ""+ largeCredit + "" );
    $("#maincutline").html( ""+ largeTitle + "" );
	$("#mainimg").css("width", "");
	$("#mainimg").css("min-width", "100%");
	return false;
});

}); 
</script>
<script type="text/javascript">
	$(document).ready(function() {
	$(".mainthumbs a").click(function() {

	var largePath = $(this).attr("href");
	var largeSrc = "/phpthumb/phpThumb.php?src=" + largePath + "&w=600&f=jpg&aoe=1&q=100";
	var largeCredit = $(this).attr("credit");
	var largeTitle = $(this).attr("title");
	$("#mainimg").attr({ src: largeSrc });
	$(".mainimg a").attr({ href: largePath });
    $("#mainimg").attr({ title: largeTitle });
    $("#maincredit").html( ""+ largeCredit + "" );
    $("#maincutline").html( ""+ largeTitle + "" );
	$("#mainimg").css("width", "");
	$("#mainimg").css("min-width", "100%");
	return false;
});

}); 
</script>
<script type="text/javascript">
	$(function() {
		$("#infobox").tabs( { fx: {opacity: 'toggle' } }).find(".infoboxnav").sortable({axis:"x"});
	});
	</script>
<script type="text/javascript">
	$(document).ready(function() {
	$(".commenthider").click(function() {
		var commid = $(this).attr('href');
		var commgraph = '#commgraph';
		commgraph = commgraph+commid;
		$(commgraph).toggleClass('ignorehide', 'fast');
		if ($(commgraph).attr("class") == "commentgraph ignorehide"){$(this).html('Hide');} else {$(this).html('Read');}
		return false;
});

});
</script>
</head>
<body>
<!--[if IE 8]>
   <div id="IE8root">
<![endif]-->
<!--[if IE 7]>
   <div id="IE7root">
<![endif]-->
<!--[if IE 6]>
   <div id="IEroot">
<![endif]-->
<div id="headboard">
<ts-undrwrtng zone-id="56764"></ts-undrwrtng>
<div id="headboardwrap">
<div class="headmsg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="42926"></ts-undrwrtng>
</div>
</div>
</div>
<div id="header">
<div id="headwrap">
<ul class="topnav">
<li><a class="skip" href="#wrapper">Skip to content</a></li>
<li><a href="/contact">Contact</a></li>
<li><a href="/sponsor">Sponsorships</a></li>
<li><a href="/donate">Donate</a></li>

<li class="date"> 4:19pm &mdash; July 08, 2021 </li>
</ul>
<div id="logo" itemscope itemtype="http://schema.org/Organization">
<h1><a itemprop="url" href="http://www.tucsonsentinel.com"><img alt="TucsonSentinel.com" itemprop="logo" style="margin-top: -.05em;" src="/img/sentinellogo2018.png" border="0" /></a></h1>
</div>
<div id="headtag">a smarter Tucson is a better Tucson</div>
<div id="profileinfo">
<img class="avatar" src="/gfx/silhouette.png" />
<ul>
<li class="login_prompt">
<a class="thickbox" href="/reader/login?height=300&width=300" title="Please Log In" id="loginbutton">Login</a> | <a href="/reader/register" title="Sign up!">Register</a>
</li>
</ul>
</div>
<div class="nav">
<ul class="headernav">
<li><a href="http://www.tucsonsentinel.com" id="#nav-home">Front Page</a></li>
<li><a href="/category/breaking" id="#nav-breaking">Breaking</a></li>
<li><a href="/local" id="#nav-local">Local</a></li>
<li class="active"><a href="/nationworld" id="#nav-nation">Nation/World</a></li>
<li><a href="/category/border" id="#nav-border">Border</a></li>
<li><a href="/sports" id="#nav-sports">Sports</a></li>
<li><a href="/opinion" id="#nav-opinion">Opinion</a></li>
<li><a href="/arts" id="#nav-arts">Arts/Ent</a></li>
</ul>
<div class="search">
<form method="post" action="http://www.tucsonsentinel.com/">
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="19" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="RP" value="search&amp;#47;results" />
<input type="hidden" name="NRP" value="search&amp;#47;noresults" />
<input type="hidden" name="RES" value="20" />
<input type="hidden" name="status" value="Posted" />
<input type="hidden" name="weblog" value="arts|local|nationworld|opinion|sports" />
<input type="hidden" name="search_in" value="entries" />
<input type="hidden" name="where" value="all" />
<input type="hidden" name="site_id" value="1" />
</div>
<input class="searchbox" type="text" name="keywords" id="keywords" value="&nbsp;Search..." />
<input class="searchglass" type="image" name="submit" src="/gfx/searchglass.png" />
</form>
</div>
<ul id="nav-home" class="bottomnav \">
<li><a href="/site/headlines">All Headlines</a></li>
<li><a href="/contact">Contact</a></li>
<li><a href="/about">About</a></li>
<li><a href="/about/ethics/">Ethics</a></li>
<li><a href="/donate" class="donatebutton">Donate now</a></li>
<li><a href="/sponsor">Underwriting/Sponsorships</a></li>
<li><a href="/newsletters">Sign up for newsletters!</a></li>
</ul>

<ul id="nav-breaking" class="bottomnav \">
<li><a href="/category/breaking">Breaking News</a></li>
<li><a href="/category/arizona">Arizona</a></li>
<li><a href="/category/border">Border</a></li>
<li><a href="/category/crime">Crime</a></li>
<li><a href="/category/downtown">Downtown</a></li>
<li><a href="/category/politics">Politics & Gov't</a></li>
</ul>
<ul id="nav-local" class="bottomnav \">
<li><a href="/local">All Local</a></li>
<li><a href="/category/arizona">Arizona</a></li>
<li><a href="/category/border">Border</a></li>
<li><a href="/category/business">Biz</a></li>
<li><a href="/category/crime">Crime</a></li>
<li><a href="/category/downtown">Downtown</a></li>
<li><a href="/category/education">Education</a></li>
<li><a href="/category/environment">Enviro</a></li>
<li><a href="/category/media">Media</a></li>
<li><a href="/category/politics">Politics & Gov't</a></li>
<li><a href="/category/sci_tech">Tech</a></li>
</ul>
<ul id="nav-nation" class="bottomnav  active" style="display: block;">
<li><a href="/category/nationworld">All Nation/World</a></li>
<li><a href="/category/border">Border</a></li>
<li><a href="/category/mexico_latin">Mexico/Latin America</a></li>
<li><a href="/category/politics">Politics & Gov't</a></li>
<li><a href="/category/media">Media</a></li>
<li><a href="/category/sci_tech">Tech</a></li>
<li><a href="/category/environment">Enviro</a></li>
<li><a href="/category/health">Health</a></li>
<li><a href="/category/business">Business</a></li>
<li><a href="/category/war">War</a></li>
<li><a href="/category/weird">Weird</a></li>
</ul>
<ul id="nav-border" class="bottomnav centering15 \">
<li><a href="/category/border">All Headlines</a></li>
<li><a href="/category/arizona">Arizona</a></li>
<li><a href="/category/politics">Politics & Gov't</a></li>
<li><a href="/category/mexico_latin">Mexico/Latin America</a></li>
</ul>
<ul id="nav-sports" class="bottomnav centering15 \">
<li><a href="/sports">All Sports</a></li>
<li><a href="/category/baseball">Baseball</a></li>
<li><a href="/category/basketball">Basketball</a></li>
<li><a href="/category/football">Football</a></li>
<li><a href="/category/softball">Softball</a></li>
<li><a href="/category/soccer">Soccer</a></li>
<li><a href="/category/highschool">High School</a></li>
<li><a href="/category/college">College</a></li>
<li><a href="/category/pro">Pro</a></li>
</ul>
<ul id="nav-opinion" class="bottomnav centering30 \">
<li><a href="/category/analysis">Analysis</a></li>
<li><a href="/category/comics">Comics</a></li>
<li><a href="/category/guestopinion">Guest Opinion</a></li>
<li><a href="/category/editorial">From the Editor</a></li>

</ul>
<ul id="nav-arts" class="bottomnav centering15 \">
<li><a href="/arts">All Arts, Culture & Entertainment</a></li>
<li><a href="/category/music">Music</a></li>
<li><a href="/category/dance">Dance</a></li>
<li><a href="/category/theatre">Theatre & Stage</a></li>
<li><a href="/category/classical">Classical</a></li>
<li><a href="/category/visualarts">Visual Arts</a></li>
<li><a href="/category/books">Books</a></li>
<li><a href="/category/history">History</a></li>
<li><a href="/category/food">Food</a></li>
<li><a href="/category/celebs">Celebs/Pop Culture</a></li>
</ul>
</div>
</div> 
</div> 
<div id="container">
<div id="leftwrap">
<div id="rightwrap">
<div id="wrapper">
<div id="storymain" class="sixtwenty " itemscope itemtype="http://schema.org/Article">
<div id="coffee">
<img id="hiddenimgthumb" src="/files/entryimages/070821_indian-school-students.jpg" width="125" />
<h4 style="padding-top: .27em; padding-bottom: .27em; padding-left: 1em; padding-right: 1em; border: 5px solid #26385e; background-color: #26385e; margin-top: 1em; text-align: center;"><span style="color: #ebebeb !important; margin: 0 auto; text-transform: uppercase;">Nation/World</span></h4>
<h3 class="sifr"></h3>
<h1 itemprop="headline">Federal investigation aims to uncover painful history of Native American boarding&nbsp;schools<span class="overlay"></span></h1>
<h2 itemprop="alternativeHeadline"></h2>
<div id="storywrap" class="fiveninety " itemprop="articleBody">
<div class="onesixty leftrail">
<div id="authorinfo">
<a href="/reader/102637/"><img class="avatar" src="/gfx/silhouette.png" /></a>
<ul>
<li><a href="/reader/102637/">Reporter profile</a></li>
<li><a href="/reporter/102637">More by Allison Winter</a></li>
</ul>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="http://www.tucsonsentinel.com/nationworld/report/070821_native_boarding_schools/federal-investigation-aims-uncover-painful-history-native-american-boarding-schools/" data-layout="button_count" data-size="small">
<a target="_blank" href="" http: www.tucsonsentinel.com nationworld report 070821_native_boarding_schools federal-investigation-aims-uncover-painful-history-native-american-boarding-schools " class="fb-xfbml-parse-ignore">Share</a>
</div>
<div class="fb-like" style="margin-top: .25em;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="TucsonSentinel" data-related="TucsonSentinel" data-show-count="true">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div> 
<p class="pubdate" itemprop="datePublished">Posted Jul 8, 2021, 11:12 am</p>
<p class="byline">
<span class="reporter">
Allison Winter
</span>
<span class="newsorg">Arizona Mirror</span>
</p>
<p> The Native American children traveled on trains, thousands of miles from their homes, to Pennsylvania&#8217;s Carlisle Indian Industrial School in the late 1800s and early 1900s. Many had been forcibly taken from their parents and communities. </p><p> Once there, they had to hand over their belongings, put on uniforms, cut off their braids, adopt new names and abandon their languages and cultural practices.</p><p> Under teachers in charge of assimilation, the children studied English and memorized the U.S. presidents. The rest of the time, they worked on the school grounds or on assignments in neighboring towns. </p><p> Some tried to run away. Some married. A few, like Olympic gold medalist Jim Thorpe, had renowned sports careers. &#160;</p><p> And some never came home, the victims of disease and poor health care, lost to their families. Last month, the Army began disinterring from a military cemetery the remains of 10 children who died between 1880 and 1910 while attending the Pennsylvania school, returning them to their relatives for burial.</p><p> The federal government conducted a large-scale drive over nearly a century to assimilate hundreds of thousands of Native American children by removing them from their families and sending them to faraway boarding schools&#8212;a painful chapter of U.S. history that Interior Secretary Deb Haaland has directed her agency to investigate. </p><p> Haaland, a former member of Congress from New Mexico, is the nation&#8217;s first Native American Cabinet secretary and an enrolled member of the Pueblo of Laguna.</p><p> Last month, Haaland ordered a federal Indian Boarding School Initiative to recover the histories of the institutions, where she says children endured routine injury and abuse. Native American leaders say the investigation represents a huge step toward acknowledging a devastating loss that has been overlooked by those outside their communities. </p>
<p class="sponsorthx adcallthx"><a href="http://www.tucsonsentinel.com/donate">Support TucsonSentinel.com today</a>, because a smarter Tucson is a better Tucson.
</p>
<p> In her memo, Haaland said she wants the U.S. investigation to identify the children who attended and their tribal affiliations, along with a particular emphasis on finding records of cemeteries or burial sites connected with the schools that may contain unidentified human remains. Federally run off-reservation schools dotted the West and Midwest, from Arizona to Montana to Michigan to Wisconsin, according to a map created by Dickinson University for a digital resource center for the Carlisle school.</p><p> Some advocates want Congress to take the next step and create a formal truth commission. Sen. Elizabeth Warren, (D-Mass.), in the coming weeks plans to reintroduce legislation forming one.</p><p> &#8220;Our people were forcefully removed from their homes and families, placed into the boarding school system, and stripped of their identity as Navajo people to assimilate them,&#8221; Navajo Nation President Jonathan Nez said in a statement. &#8220;This troubling history deserves more attention to raise awareness and to educate others about the atrocities that our people experienced, so that they can better understand our society today and work together to heal and move forward.&#8221;</p><p> Haaland now leads the agency that was responsible for many of the schools. And she has her own direct ties to them. &#8220;I am a product of these horrific assimilation policies,&#8221; she wrote in a Washington Post op-ed. Her great-grandfather was&#160; removed from his family and sent to Carlisle.</p><p> &#8220;I know that this process will be long and difficult,&#8221; Haaland said in remarks to a virtual conference of the National Congress of American Indians when she announced the initiative last month. </p><p> &#8220;I know that this process will be painful. It won&#8217;t undo the heartbreak and loss that so many of us feel. But only by acknowledging the past can we work toward a future that we&#8217;re all proud to embrace.&#8221;</p><h3> &#8216;Kill the Indian, save the man&#8217;</h3><p> Thousands of students from more than 140 Native American tribes attended the Carlisle Indian Industrial School in its 39 years in operation in southern Pennsylvania. Opened in 1879, it was the first government-run, off-reservation boarding school for Native Americans.</p><p> Its founder, Civil War veteran Lt. Col. Richard Henry Pratt, brought a militaristic approach to assimilating Native American children. Pratt said in a speech in 1892: &#8220;Kill the Indian in him, and save the man.&#8221; His model was to take children at a young age, far from their family, and eradicate their culture.</p><p> &#8220;One of the main goals was to disrupt the family bonds, the cultural bonds, the language bonds, that&#8217;s why you have so many of these schools in so many different places,&#8221; said Katrina Phillips, an assistant professor of American and Native American history at Macalester College and a member of the Red Cliff Band of Lake Superior Ojibwe.</p><p> Pratt also saw the schools as a way to assert control over adults in tribes. In a letter he wrote in 1879 to the Commissioner of Indian Affairs, Pratt said he took the children of tribal leaders to the school because their parents &#8220;will be restrained by that fact and invited to seek for themselves a better state of civilization.&#8221;</p>
<p class="sponsorthx adcallthx"><a href="http://www.tucsonsentinel.com/donate">Support TucsonSentinel.com today</a>, because a smarter Tucson is a better Tucson.
</p>
<p> Many more schools would follow the Carlisle model. </p><p> The federal government opened 25 federal off-reservation boarding schools. There were more than 300 other schools run by religious groups with support from the government. The schools operated from the late 1800s to the 1960s.&#160; The federal government still oversees four off-reservation boarding schools, but families now send their children by choice. The current schools include Native American language and cultural education.</p><p> By 1926, nearly 83 percent of Native American school-age children were in the system, according to the National Native American Boarding School Healing Coalition.</p><p> Their days, modeled on Carlisle, were very rigid and militaristic, according to Eric Anderson, who has studied the boarding schools as professor and chair of Indigenous and American Indian Studies at Haskell Indian Nations University in Lawrence, Kansas. The university is on the site of a former boarding school.</p><p> &#8220;Every day things were very ordered, with half a day in classes &#8230; and the other half in manual instruction or manual labor of some kind,&#8221; said Anderson, an enrolled member of the Citizen Potawatomi Nation. &#8220;It was a very limited education.&#8221;</p><p> In many cases, living conditions were harsh and disease could spread in the residential schools. </p><p> The federal government opened the Stewart Indian School in Carson City, Nev., in 1890. In January 1891, an outbreak of mumps affected most of the student body. And an early promotional newspaper from the Carlisle School in November 1880 admitted that &#8220;last winter the boys suffered greatly from the varying temperatures of their quarters.&#8221; </p><p> The federal off-reservation boarding schools also included:</p><p> &#160;&#160;&#160; Grand Junction Indian School, Grand Junction, Colo., founded 1886. </p><p> &#160;&#160;&#160; Wittenberg Indian School, Wittenberg, Wis., founded 1886.</p><p> &#160;&#160;&#160; Morris Indian Boarding School, Morris, Minn., founded 1887. </p><p> &#160;&#160;&#160; Fort Mojave Indian School, Fort Mojave, Ariz., founded 1890.</p><p> &#160;&#160;&#160; Phoenix Indian School, Phoenix, Ariz., founded 1891.</p><p> &#160;&#160;&#160;&#160; Pipestone Indian School, Pipestone, Minn., founded 1892.</p><p> &#160;&#160;&#160; Mt. Pleasant Indian Industrial Boarding School, Mt. Pleasant, Mich., founded 1893. </p><p> &#160;&#160;&#160; Tomah Indian School, Tomah, Wis., founded 1893.</p><p> &#160;&#160;&#160; Fort Lewis Indian School, Hesperus, Colo., founded 1892. </p>
<p> &#160;&#160;&#160; Fort Shaw Industrial Indian Boarding School, Fort Shaw, Mont., founded 1892.</p><h3> Mass graves in Canada</h3><p> Halaand&#8217;s announcement came amidst two discoveries of mass graves near defunct boarding schools in Canada. She said she was &#8220;sick to my stomach&#8221; reading news reports about the newly found graves. </p><p> The Canadian schools were modeled on those in the United States, but the U.S. government is trailing behind Canada in its investigation. The Canadian government started a truth and reconciliation commission in 2008 to address the legacy of the boarding schools.</p><p> Haaland&#8217;s memorandum directs the Interior Department to collect historical records, consult with tribes, and deliver a report by next spring. </p><p> &#8220;Survivors of the traumas of boarding school policies carried their memories into adulthood as they became the aunts and uncles, parents, and grandparents to subsequent generations,&#8221; Haaland wrote in her memo. &#8220;The loss of those who did not return left an enduring need in their families for answers that, in many cases, were never provided.&#8221;</p><p> Native American advocates said the action is welcome, but more is needed.</p><p> &#8220;It is a great thing to finally have some movement from the federal government because we have been trying to get answers to what happened to children taken away to boarding schools for generations, really,&#8221; said Christine Diindiisi McCleave, CEO of the National Native American Boarding School Healing Coalition, a nonprofit that Native American groups formed a decade ago. &#8220;This is a good first step in the federal government acknowledging this genocidal policy.&#8221;</p><p> McCleave, an enrolled citizen of the Turtle Mountain Ojibwe Nation, said the next step should be the creation of a &#8220;federal truth commission&#8221; that could collect testimony from survivors.</p><p> Haaland, as a member of Congress, with Warren introduced legislation that would create a commission to investigate, document and acknowledge past injustices of the federal government&#8217;s Indian boarding school policy. </p><p> Aides for Warren said she is working with partners and plans to reintroduce the bill in the coming weeks.</p><p> Last year, the bill had just 17 cosponsors in the House and two in the Senate: Democratic Sens. Jeff Merkley of Oregon and Tina Smith of Minnesota. </p><p> House sponsors included Sharice Davids of Kansas; Ruben Gallego, Ann Kirkpatrick and Tom O&#8217;Halleran of Arizona; Betty McCollum of Minnesota; Jamie Raskin of Maryland; and Chellie Pingree of Maine.</p>
<p class="sponsorthx adcallthx"><strong>Sponsorships available</strong><br />
<a href="http://www.tucsonsentinel.com/advertise">Support TucsonSentinel.com</a> & let thousands of daily readers know<br />your business cares about creating a HEALTHIER, MORE INFORMED Tucson
</p>
<p> McCleave said her group expects the legislation to get more attention this year.</p><p> In the meantime, Native Americans say they are both grieving and holding onto their strengths.</p><p> &#8220;One thing we have to keep in mind, front and center, is despite all of the attempts to rip away everything, we are still here. And as hard hit as language and ceremony and culture and identity has been, they weren&#8217;t able to erase it. It still remains,&#8221; said Anderson.</p>

<div class="tagline">
<em><p>This report was first published by the <a href="https://www.azmirror.com/">Arizona Mirror</a>.
</p></em>
<br />
</div>
<div class="reporter_tagline">
<em></em>
</div>
<div class="thirty">- 30 - </div>
</div> 
<div id="commentcall" class="commentcall fiveninety">
<div id="comments">
<div id="commentbig">
have your say&nbsp;&nbsp;&nbsp; <span class="overlay"></span></div>
<h3>Comment on this story</h3>
<p class="noresults">There are no comments yet. Why don't you get the discussion going?</p>
</div> 
<div id="comment-form" class="">
<h3 class="join">Join the conversation...</h3>
<p>You must be <a class="thickbox" href="/reader/login?height=300&width=300">logged in</a> or <a href="/reader/register">register</a> to comment</p>
<form style="display:none;" id="comment_form"><input type="hidden" value="" name="RET" /></form>
</div> 
</div>

</div> 
</div> 
<div id="storysidebar" class="threehun end">
<h4 style="padding-top: .27em; padding-bottom: .27em; padding-left: 1em; padding-right: 1em; border: 5px solid #fe901a; background-color: #fe901a; margin-top: 1em; text-align: center;"><span style="color: #ebebeb !important; margin: 0 auto; text-transform: uppercase;"><a href="http://www.tucsonsentinel.com/tag/coronavirus/">Read all of TucsonSentinel.com's<br />coronavirus reporting here &raquo;</a></span></h4>
<div id="photos">
<div class="mainimg">
<a itemprop="image" href="/files/entryimages/070821_indian-school-students.jpg" class="thickbox" credit="Arizona State Library, Archives and Public Records/Arizona Memory Project" title="Students at an unidentified Arizona Indian School in 1945. "><span class="enlarge">Click image to enlarge</span><img id="mainimg" src="/phpthumb/phpThumb.php?src=/files/entryimages/070821_indian-school-students.jpg&w=295&f=jpg&aoe=1&q=100" title="Students at an unidentified Arizona Indian School in 1945. " alt="" /></a>
<p id="maincredit">
Arizona State Library, Archives and Public Records/Arizona Memory Project
</p>
<p id="maincutline">
Students at an unidentified Arizona Indian School in 1945.
</p>
</div>
</div> 
<div class="catlist">
<h3>Categories</h3>
<a href="/category/news">news</a>,
<a href="/category/politics">politics & government</a>,
<a href="/category/crime">crime & safety</a>,
<a href="/category/family">family/life</a>,
<a href="/category/history">history</a>,
<a href="/category/nationworld">nation/world</a>,
<a href="/category/breaking">breaking</a>,
<a href="/category/az_mirror">Az Mirror</a
		
		</div>
<div class="taglist">
<h3>Read more about</h3>
<a href="http://www.tucsonsentinel.com/tag/ann+kirkpatrick" title="ann kirkpatrick">ann kirkpatrick</a>, <a href="http://www.tucsonsentinel.com/tag/boarding+schools" title="boarding schools">boarding schools</a>, <a href="http://www.tucsonsentinel.com/tag/canada" title="canada">canada</a>, <a href="http://www.tucsonsentinel.com/tag/cemeteries" title="cemeteries">cemeteries</a>, <a href="http://www.tucsonsentinel.com/tag/deb+haaland" title="deb haaland">deb haaland</a>, <a href="http://www.tucsonsentinel.com/tag/indian+boarding+school+initiative" title="indian boarding school initiative">indian boarding school initiative</a>, <a href="http://www.tucsonsentinel.com/tag/interior+dep't" title="interior dep't">interior dep't</a>, <a href="http://www.tucsonsentinel.com/tag/national+congress+of+american+indians" title="national congress of american indians">national congress of american indians</a>, <a href="http://www.tucsonsentinel.com/tag/native+americans" title="native americans">native americans</a>, <a href="http://www.tucsonsentinel.com/tag/ruben+gallego" title="ruben gallego">ruben gallego</a>, <a href="http://www.tucsonsentinel.com/tag/tom+o'halleran" title="tom o'halleran">tom o'halleran</a>
</div>
<div class="related_stories">
<h3>Related stories</h3>
<ul><li><a href="/nationworld/report/070221_disparities_learning">CDC study finds racial disparities as schools reopened for in-person learning</a><span class="comment_total"><a href="/nationworld/comments/070221_disparities_learning" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/local/report/062821_indian_schools_investigation">Enduring trauma: Indian boarding schools will be investigated, Interior announces</a><span class="comment_total"><a href="/local/comments/062821_indian_schools_investigation" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/local/report/062421_navajo_covid_delta">Navajo have COVID-19 under control, but fear Delta variant</a><span class="comment_total"><a href="/local/comments/062421_navajo_covid_delta" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/local/report/062321_az_kids_health">Arizona kids&#8217; health, schooling fare poorly &#8211; again &#8211; in annual report</a><span class="comment_total"><a href="/local/comments/062321_az_kids_health" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/local/report/061821_tribal_infrastructure">Tribal leaders from Tucson and across the nation bring litany of needs to federal funding hearing </a><span class="comment_total"><a href="/local/comments/061821_tribal_infrastructure" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/local/report/060921_bie_native_schools">Feds withheld data on underperforming schools for Native kids for years</a><span class="comment_total"><a href="/local/comments/060921_bie_native_schools" title="comments"><img src="/gfx/commenticon.png" /></a></span></li></ul>
</div>
<div class="morebyauthor">
<h3>More by Allison Winter</h3>
<ul>
<li><a href="/nationworld/report/050321_wildfire_funding/new-funding-curb-wildfires-pushed-congress-as-another-fire-season-looms" rel="/nationworld/hubpop/050321_wildfire_funding" class="morebyauthor">New funding to curb wildfires pushed in Congress, as another fire season looms</a><span class="comment_total"><a href="/nationworld/comments/050321_wildfire_funding" title="comments"><img src="/gfx/commenticon.png" /></a></span></li>
</ul>
</div>
</div>
<div id="sidebar" class="threehun end">

<div class="msg">
<span class="thx">Sponsored by</span>

<ts-undrwrtng zone-id="82191"></ts-undrwrtng>
<ts-undrwrtng zone-id="42928"></ts-undrwrtng>
</div>
<h3>Yes!</h3>
<p>I want to help TucsonSentinel.com offer a real news alternative!</p>
<p>We're committed to making quality news accessible; we'll never set up a paywall or charge for our site. But we rely on your support to bring you independent news without the spin. Use our convenient PayPal/credit card donation form below or contact us at <a href="mailto:donate@tucsonsentinel.com">donate@tucsonsentinel.com</a> today.</p>
<div id="sentineldonationform">
<script>
function toggleDonation() {
    if ($('#customDonationAmount').is(':checked')) {
        $('#txtdonation').show('slow');
        $('#txtdonation :input').removeAttr('disabled');
    } else {
        $('#txtdonation :input').attr('disabled', true);
        $('#txtdonation').hide('slow');
    }
}

</script>
<script>
function toggleSubscription() {
    if ($('#toggleSubElement').is(':checked')) {
        $('#txtsubdonation').show('slow');
        $('#txtsubdonation :input').removeAttr('disabled');
    } else {
        $('#txtsubdonation :input').attr('disabled', true);
        $('#txtsubdonation').hide('slow');
    }
}

</script>
<script>
 function updateCustomDonation() {
    var x = document.getElementById("customDonation");
    var y = document.getElementById("customDonationAmount");

    if(x.value != y.value){
      y.value = x.value;
      document.getElementById("customDonation").setAttribute('value', x.value);
    }  
    

 }
</script>
<p style="clear:both;">
Subscribe and stretch your donation over time:
</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_xclick-subscriptions">
<input type="hidden" name="business" value="TCAKDKPZB225E">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Support for TucsonSentinel.com: nonprofit local independent online news. Your donation is tax-deductible.">
<input type="hidden" name="item_number" value="Fiscal sponsor: FCIR.org, EIN 27-1187698. No goods or services given in exchange.">
<input type="hidden" name="on0" value="">
<div id="PayPalDonation2">
<input type="radio" onchange="toggleSubscription()" name="a3" value="10" />$10/mo. Cub Reporter<br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="15" />$15/mo. Printer's Devil<br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="20" /><strong>$20/mo. Stringer</strong><br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="40" />$40/mo. Correspondent<br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="50" />$50/mo. Senior Correspondent<br />
<input id="toggleSubElement" onchange="toggleSubscription()" type="radio" name="a3" value="" />Enter your own monthly amount (<em>number only</em>) <br />
</div>
<div id="txtsubdonation" style="display: none;"><p></p>
<input disabled="disabled" type="text" name="a3" value="">
</div>
<input type="hidden" name="p3" value="1">
<input type="hidden" name="t3" value="M">
<input type="hidden" name="src" value="1">
<input type="hidden" name="sra" value="1">
<input type="hidden" name="currency_code" value="USD">
<input type="hidden" name="no_note" value="1">
<input type="hidden" name="cn" value="Name & TucsonSentinel.com screen name - so we can thank you">
<input type="hidden" name="no_shipping" value="2">
<input type="hidden" name="custom" value="{logged_in_screen_name} | {logged_in_username} | 0 | {logged_in_email}">
<input type="hidden" name="rm" value="1">
<input type="hidden" name="return" value="http://www.tucsonsentinel.com/donate/thankyou">
<input type="hidden" name="cancel_return" value="http://www.tucsonsentinel.com/donate">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donate_LG.gif:NonHosted">
<input class="paypal_btn" type="image" src="http://www.tucsonsentinel.com/gfx/btn_subscribe_sentinel_grn.gif" border="0" name="submit" alt="Secure donations via PayPal">
<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
<p style="clear:both;">
Or give a secure one-time gift with PayPal or your credit card:
</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="TCAKDKPZB225E">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Support for TucsonSentinel.com: nonprofit local independent online news. Your donation is tax-deductible.">
<input type="hidden" name="item_number" value="Fiscal sponsor: FCIR.org, EIN 27-1187698. No goods or services given in exchange.">
<div id="PayPalDonation">
<input type="radio" onchange="toggleDonation()" name="amount" value="5000" />$5,000 Newshound <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="2500" />$2,500 Trusted Source <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="1000" />$1,000 Copy Desk Chief <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="500" />$500 Correspondent <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="250" />$250 Stringer <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="100" /><strong>$100 Printer's Devil</strong><br />
<input type="radio" onchange="toggleDonation()" name="amount" value="50" />$50 Cub reporter<br />
<input type="radio" onchange="toggleDonation()" name="amount" value="25" />$25 Informed Source<br />
<input type="radio" onchange="toggleDonation()" name="amount" value="10" />$10 Dear Reader<br />
<input id="customDonationAmount" onchange="toggleDonation()" type="radio" name="amount" value="" />Enter your own amount (below) <br />
</div>
<div id="txtdonation" style="display: none;"><p>$</p>
<input disabled="disabled" type="text" id="customDonation" onchange="updateCustomDonation()" name="amount" value="">
</div>
<input type="hidden" name="currency_code" value="USD">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="cn" value="Name & TucsonSentinel.com screen name - so we can thank you">
<input type="hidden" name="no_shipping" value="2">
<input type="hidden" name="custom" value="{logged_in_screen_name} | {logged_in_username} | 0 | {logged_in_email}">
<input type="hidden" name="rm" value="1">
<input type="hidden" name="return" value="http://www.tucsonsentinel.com/donate/thankyou">
<input type="hidden" name="cancel_return" value="http://www.tucsonsentinel.com/donate">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donate_LG.gif:NonHosted">
<input class="paypal_btn" type="image" src="http://www.tucsonsentinel.com/gfx/btn_donate_sentinel_grn.gif" border="0" name="submit" alt="Secure donations via PayPal">
<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
<p style="font-size: .9em;"><em>TucsonSentinel.com is an Arizona nonprofit organization fiscally sponsored by FCIR.org, a 501c3 charity. Your contribution is tax-deductible. </em></p>

<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup, #mc_embed_signup .mc-field-group {margin-bottom: .25em; margin-top: .25em; min-height: 25px; }
</style>
<div id="mc_embed_signup">
<form action="//TucsonSentinel.us6.list-manage.com/subscribe/post?u=60fafa53746ef501df48e9534&amp;id=a9675ae8ad" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<input type="checkbox" style="display: none;" checked="checked" value="1" name="group[14381][1]" id="mce-group[14381]-14381-0">
<input type="checkbox" style="display: none;" checked="checked" value="2" name="group[14381][2]" id="mce-group[14381]-14381-1">
<input type="checkbox" style="display: none;" checked="checked" value="2" name="group[14385][32]" id="mce-group[14385]-14385-32">
<div id="mc_embed_signup_scroll">
<h2>Sign up for TucsonSentinel.com email newsletters!</h2>
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address <span class="asterisk" title="required">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
<label for="mce-FNAME">First Name </label>
<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
<label for="mce-LNAME">Last Name </label>
<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;"><input type="text" name="b_60fafa53746ef501df48e9534_a9675ae8ad" tabindex="-1" value=""></div>
<div class="clear"><input style="color: #333; font-size: 1em;" type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

<div class="msg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="42928"></ts-undrwrtng>
</div>
<a class="fb_sidebar_link" href="http://www.facebook.com/pages/TucsonSentinel/124369889402"><img src="/gfx/facebooklinkpromo2.png" alt="find us on facebook" /></a>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<fb:like-box href="https://www.facebook.com/TucsonSentinel" width="300" show_faces="true" stream="true" header="false"></fb:like-box>
<div class="msg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="42928"></ts-undrwrtng>
</div>
<a href="http://twitter.com/TucsonSentinel"><img src="/gfx/twitterlinkpromo2.png" alt="follow us on twitter" /></a>
<div id="twitter-ticker">
<div class="top-bar">
<div id="twitIcon"><img src="/gfx/twitter_64.png" width="64" height="64" alt="Twitter icon" /></div>
<h4><a href="http://www.twitter.com/TucsonSentinel" title="Hit us up @TucsonSentinel & your tweet will show here">A little bird told us...</a></h4>
</div>
<a id="twitter-link" class="twitter-timeline" data-dnt="true" href="https://twitter.com/TucsonSentinel/lists/website-embed" width="294" height="300" data-chrome="noheader nofooter transparent" data-widget-id="360236598215987200">Tweets from @TucsonSentinel/website-embed</a>
<script type="text/javascript" id="twitter-wjs" src="http://platform.twitter.com/widgets.js"></script>
<div id="tweet-loading"><img id="loading" src="/gfx/loading.gif" width="16" height="11" alt="Loading.." /></div>
</div>
<div class="msg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="42928"></ts-undrwrtng>
</div>
<div class="msg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="42928"></ts-undrwrtng>
</div>
</div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
</div> 
<div class="clear"></div>
</div> 
<div id="footer">
<div id="footwrap">
<ts-undrwrtng zone-id="82206"></ts-undrwrtng>
<ul class="footnav">
<li><a href="/contact">Contact</a></li>
<li><a href="/termsofservice">Terms of Service</a></li>
<li><a href="/termsofservice#privacy">Privacy Policy</a></li>
<li><a href="/sponsor">Become a Sponsor</a></li>
<li><a href="/donate">Support our work</a></li>
<span itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.tucsonsentinel.com">
<li><a itemprop="sameAs" href="http://www.facebook.com/TucsonSentinel">Facebook</a></li>
<li><a itemprop="sameAs" href="http://www.twitter.com/tucsonsentinel">Twitter</a></li>
</span>

</ul>
<ul class="nav">
<li><a href="/">Front Page</a></li>
<li><a href="/category/breaking">Breaking</a></li>
<li><a href="/local">Local</a></li>
<li><a href="/nationworld">Nation/World</a></li>
<li><a href="/category/border">Border</a></li>
<li><a href="/sports">Sports</a></li>
<li><a href="/opinion">Opinion</a></li>
<li><a href="/arts">Arts</a></li>
<li><a href="/category/music">Music</a></li>
<div class="footerright">
<div class="copyright">
&copy; 2009-2021&nbsp;TucsonSentinel.com<br />Tucson, Arizona
</div>
<div>
<div class="hosting">Hosting by <a href="http://www.simplybits.com"><img src="/gfx/simplybitslogo.png" /></a></div>
<div class="webdesign">Design by <a href="http://www.contextdesignworks.com" title="Tucson, Arizona web design &amp; development">Context Designworks</a></div>
</div>
</div>
</ul>
</div>
</div>
<link rel='stylesheet' href='/js/jquery.smartModal.css'>
<script data-cfasync="false" src="/js/jquery.smartModal.js"></script>
<style>
#modaldonatescript div, #modaldonatescript span, #modaldonatescript ts-undrwrtng-container, #modaldonatescript ts-undrwrtng { 
width: 100% !important;
height: 100% !important;
</style>
<div id="modaldonate" style="display:none; min-width: 66%; height: 67%; max-width: 88%; min-height: 90%; height: 91% !important; overflow-y: scroll; -webkit-overflow-scrolling: touch;" class="smartmodal auto" data-wait="2" data-close="manual"> <span class="sec" style="display:none;"></span> <a title="close" class="close" style="float: right; font-size: 3em;">X</a><span id="modaldonatescript" style="min-height: 99em; height: 100%; width: 100%; overflow: auto;">&nbsp;</span><a title="close" class="close" style="float: right;">close&#187;</a>
</div>
<script data-cfasync="false">
$(document).ready(function () {
    // create cookie
    var TSvisited = $.cookie('TSvisited');
    var TSvisited2 = $.cookie('TSvisited2');
    







	if (TSvisited2 == 3) {

$('#modaldonatescript').html('<ts-undrwrtng zone-id="59975" style-"height: 100%;"></ts-undrwrtng>');
		
    		$(function() {$.smartModal();}
);

}
	
	
if (TSvisited2 <= 10) {
    if (TSvisited >= 5) {
    TSvisited2++;
	$.cookie('TSvisited', '0', { expires: 4, path: '/' });
$('#modaldonatescript').html('<ts-undrwrtng zone-id="59975" style-"height: 100%;"></ts-undrwrtng>');

    		$(function() {$.smartModal();}
);


    } else {
        TSvisited++;
		TSvisited2++;
// increase counter of visits        // set new cookie value to match visits
        $.cookie('TSvisited', TSvisited, { expires: 4, path: '/' });
        $.cookie('TSvisited2', TSvisited2, { expires: 1, path: '/' });

        return false;
    }
    }
	TSvisited2++;
	$.cookie('TSvisited2', TSvisited2, { expires: 1, path: '/' });
	
	
	if (TSvisited2 > 8) {
				$.cookie('TSvisited', '0', { expires: 4, path: '/' });
				$.cookie('TSvisited2', '0', { expires: 1, path: '/' });
$('#modaldonatescript').html('<ts-undrwrtng zone-id="54363" style-"height: 100%;"></ts-undrwrtng>');
		
    		$(function() {$.smartModal();}
);




    }
    


	
}); // ready

</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script>
      ;(function(a,t,o,m,s){a[m]=a[m]||[];a[m].push({t:new Date().getTime(),event:'snippetRun'});var f=t.getElementsByTagName(o)[0],e=t.createElement(o),d=m!=='paypalDDL'?'&m='+m:'';e.async=!0;e.src='https://www.paypal.com/tagmanager/pptm.js?id='+s+d;f.parentNode.insertBefore(e,f);})(window,document,'script','paypalDDL','e0993bf9-66e4-4bd2-a59e-6d4e73a5834e');
    </script>

<!-- [if IE 6]>
   </div>
<![endif]-->
<!-- [if IE 7]>
   </div>
<![endif]-->
<!-- [if IE 8]>
   </div>
<![endif]-->
<script type="text/javascript" data-cfasync="true" src="http://maps.googleapis.com/maps/api/js?key=AIzaSyBv5jLG6bLUXwaOLYuLpOyDoRvcBhVdDrs&amp;sensor=false"></script>
<script type="text/javascript" data-cfasync="true" src="http://www.google.com/uds/api?file=uds.js&amp;v=1.0&amp;key=AIzaSyBv5jLG6bLUXwaOLYuLpOyDoRvcBhVdDrs"></script>
<script type="text/javascript" src="/js/thickbox-compressed.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.tablesorter.min.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.formalize.min.js" data-cfasync="true"></script>
<script language="javascript" data-cfasync="true">
$(document).ready(function() 
    { 
        $("#myTable").tablesorter();
        $(".myTable").tablesorter();
    } 
);
</script>
<script type="text/javascript" src="/thumbsup/thumbsup/core/thumbsup.js.php" data-cfasync="true"></script>
<script type="text/javascript" src="/js/headernav.jquery.js"></script>
<script type="text/javascript" src="/js/jquery.cluetip.js"></script>
<script type="text/javascript" src="/js/jquery.corner.js"></script>
<script type="text/javascript" src="/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="/js/jquery.timer.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="/js/jquery.toggleval.js"></script>
<script type="text/javascript" data-cfasync="true">
$(window).load(function() {

var showText='Flag';
var hideText='<span>Nah, it\'s okay</span>';

$('#comments div.toggleflag').prev().append('<a href="#" class="toggleFlagLink">'+showText+'</a>');

$('#comments div.toggleflag').hide();

$('#comments div.commentflagtrigger a.toggleFlagLink').click(function() {

$(this).html ($(this).html()==hideText ? showText : hideText);

$(this).closest('#comments .comment-content').toggleClass('grow');

// toggle the display - uncomment the next line for a basic "accordion" style
// $('.toggleflag').hide();$('a.toggleFlagLink').html(showText);
$(this).parent().next('#comments div.toggleflag').slideToggle('slow');

return false;

});


});
	</script>
<script type="text/javascript" data-cfasync="true">
$(document).ready(function() {
var showText='More &#187;';
var hideText='Hide';
var is_visible = false;
$('.toggle').prev().append('&nbsp;&nbsp;<a href="#" class="toggleLink">'+showText+' </a>');
$('.toggle').hide();
$('a.toggleLink').click(function() {
is_visible = !is_visible;
$(this).html( (!is_visible) ? showText : hideText);
//$('.toggle').hide();$('a.toggleLink').html(showText);
$(this).parent().next('.toggle').toggle('slow');
return false;
});
});
</script>
<script type="text/javascript">
$(document).ready(function() {$('#keywords').toggleVal();});
</script>
<script type="text/javascript">
$(document).ready(function() {
	$('#footerprint').click(function() {
		window.print();
		return false;
	});
});

$(document).ready(function(){$("a[href^='http']").not("[href*='tucsonsentinel.com']").attr('target','_blank');});

	
	
$(window).load(function() { 
		function cleartext(search_node) {
	search_node.setAttribute('value', '');
	}

	
});

$(document).ready(function(){
		sitefunctions.textresize();
		return false;
});
</script>
<script type="text/javascript" src="/js/jquery.bgiframe.min.js"></script>

<script type="text/javascript" src="/js/global_script.js" data-cfasync="true"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
	FB.init({appId:"178263198853136", cookie:true, status:true, xfbml:true, oauth:true});
};
(function() {
	var e = document.createElement("script");
	e.src = document.location.protocol + "//connect.facebook.net/en_US/all.js";
	e.async = true;
	document.getElementById("fb-root").appendChild(e);
}());
</script>
<script type="text/javascript">
adroll_adv_id = "GT5VJFGBEJGXFCYIELCC3Z";
adroll_pix_id = "G4PS4JFIQVAIJAV3KXTNSX";
(function () {
var oldonload = window.onload;
window.onload = function(){
   __adroll_loaded=true;
   var scr = document.createElement("script");
   var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
   scr.setAttribute('async', 'true');
   scr.type = "text/javascript";
   scr.src = host + "/j/roundtrip.js";
   ((document.getElementsByTagName('head') || [null])[0] ||
    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
   if(oldonload){oldonload()}};
}());
</script>
</body>
</html>