
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN"
"http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta property="fb:admins" content="517457299" />
<meta property="fb:app_id" content="178263198853136" />
<meta property="fb:pages" content="124369889402">
<meta charset="utf-8" />
<link rel="canonical" href="http://www.tucsonsentinel.com/local/report/122821_banner_update/" />
<link rel="stylesheet" type="text/css" href="/css/formalize.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/global3.css?1638487549" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/story.css?1595393173" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/section.css?1552068731" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/print.css?1552068730" media="print" />
<style type="text/css">
@media print{
#container:before {
	padding-left: 25px;
	content: "News from TucsonSentinel.com: http://www.tucsonsentinel.com/local/report/122821_banner_update/az-hospitals-will-operate-beyond-capacity-through-jan-covid-treatment-short-supply/";
}
}
</style>
<!--[if lt IE 8]>
<script src="http://ie7-js.googlecode.com/svn/version/2.0(beta3)/IE8.js" type="text/javascript"></script>
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" data-cfasync="false"></script>
<script src="//code.jquery.com/ui/1.12.1/jquery-ui.js" data-cfasync="false"></script>
<script src="/js/jquery.browser.min.js" data-cfasync="false"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10686330-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10686330-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10686330-1');
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-LMFFYG4CYQ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-LMFFYG4CYQ');
</script>
<script src="/js/jquery-easing-1.3.pack.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery-easing-compatibility.1.2.pack.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.easing.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.url.packed.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.cookie.min.js" data-cfasync="false"></script>
<script type="text/javascript" src="/js/jScrollPane-1.2.3.min.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.swfobject.min.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.jplayer.min.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/commenthelper.js"></script>
<script src="http://tumamoc.tucsonsentinel.com/init-2.0.0b.min.js" async data-cfasync="false"></script>
<script data-cfasync="false">
document.addEventListener('broadstreetLoaded', function () {
  broadstreet.watch({
    domain: 'images.tucsonsentinel.com',
    selector: 'ts-undrwrtng'
  })
})
</script>
<!--[if !IE]><!-->
<script type="text/javascript" src="/js/fontsizer.jquery.js" data-cfasync="true"></script>
<!--<![endif]-->
<!--[if IE]>
	<script type="text/javascript" src="/js/IEsmartbackground.jquery.js"></script>
<![endif]-->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>
<script type="text/javascript">
  window.MemberfulOptions = {site: "https://tucsonsentinel.memberful.com"};

  (function() {
    var s   = document.createElement('script');

    s.type  = 'text/javascript';
    s.async = true;
    s.src   = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() {window.MemberfulEmbedded.setup();}

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '432086604057786');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=432086604057786&ev=PageView&noscript=1"
/></noscript>

<title>Az hospitals will operate beyond capacity through Jan., COVID treatment in short supply</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="robots" content="ALL" />
<meta property="og:title" content="Az hospitals will operate beyond capacity through Jan., COVID treatment in short supply " />
<meta property="og:url" content="http://www.tucsonsentinel.com/local/report//122821_banner_update/" />
<meta property="og:site_name" content="TucsonSentinel.com" />
<meta property='og:description' content='The head of Banner Health Network, which operates dozens of hospitals in Arizona, continued to warn that health care providers are operating beyond their capacity, and will do so even without the Omicron variant, which has made one treatment far less effective, even as a new treatment becomes available.' />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image" content='/phpthumb/phpThumb.php?src=/files/entryimages/122821_banner_update_bessel.png&amp;fltr[]=wmi|/gfx/shareoverlays/sentinellogo4color_nobackbig.png|BR|77|4|4|0]&amp;w=1200&amp;h=630&amp;zc=C&amp;f=jpg' />
<meta property="og:type" content="article" />
<meta property="og:author" content="Paul Ingram" />
<meta itemprop="name" content="Az hospitals will operate beyond capacity through Jan., COVID treatment in short supply ">
<meta itemprop="description" content="The head of Banner Health Network, which operates dozens of hospitals in Arizona, continued to warn that health care providers are operating beyond their capacity, and will do so even without the Omicron variant, which has made one treatment far less effective, even as a new treatment becomes available.">
<meta itemprop="image" content="http://www.tucsonsentinel.com/files/entryimages/122821_banner_update_bessel.png">
<meta name="robots" content="max-image-preview:large">
<meta name="classification" content="" />
<meta name="author" content="TucsonSentinel.com" />
<meta name="reply-to" content="" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.tucsonsentinel.com/local/report/122821_banner_update/az-hospitals-will-operate-beyond-capacity-through-jan-covid-treatment-short-supply/"
  },
  "headline": "Az hospitals will operate beyond capacity through Jan., COVID treatment in short supply",
  "image": "/phpthumb/phpThumb.php?src=/files/entryimages/122821_banner_update_bessel.png&amp;fltr[]=wmi|/gfx/shareoverlays/sentinellogo4color_nobackbig2021.png|BR|77|4|4|0]&amp;w=1200&amp;h=630&amp;zc=C&amp;f=jpg",
  "datePublished": "2021-12-28",
  "dateModified": "",
  "author": {
    "@type": "Person",
    "name": "Paul Ingram"}
  },
   "publisher": {
    "@type": "Organization",
    "name": "TucsonSentinel.com",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.tucsonsentinel.com/img/sentinellogo4.png"
    }
  },
  "description": "The head of Banner Health Network, which operates dozens of hospitals in Arizona, continued to warn that health care providers are operating beyond their capacity, and will do so even without the Omicron variant, which has made one treatment far less effective, even as a new treatment becomes available."
}
</script>
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/ico" href="/favicon.ico">
<meta name='title' content='Comic: Comic: Comic: Comic: Comic: Comic: Comic: Comic: Comic: Az hospitals will operate beyond capacity through Jan., COVID treatment in short supply' />
<meta name="keywords" content="news, family/life, health, sci/tech, local, arizona, breaking, adhs, coronavirus, doug ducey, marjorie bessel, richard carmona, robert robbins, ua, vaccinations, Az hospitals will operate beyond capacity through Jan., COVID treatment in short supply, , Tucson, Tuscon, TucsonSentinel, Tucson Sentinel, TusconSentinel, Tuscon Sentinel, Sentinal, TucsonSentinal, Tucson local news, Tucson news, Tucson sports, Wildcat sports, University of Arizona, UA, UA sports, Tucson events, Tucson entertainment, Tucson calendar, events calendar, Arizona news, Ariz., AZ,  Arizona, Marana, Oro Valley, Green Valley, Pima County, news, opinion, information, comments, commentary, border, Mexico, Mexican, Nogales, immigration, illegal immigration, Border Patrol, INS, greedy bastards at Gannett, Gannett, Tucson Citizen, TucsonCitizen.com, nonprofit news, non-profit news, community journalism, community conversation" />
<meta name="news_keywords" content="Tucson, Arizona, news, family/life, health, sci/tech, arizona, adhs, coronavirus, doug ducey, marjorie bessel, richard carmona">
<meta name='description' content='The head of Banner Health Network, which operates dozens of hospitals in Arizona, continued to warn that health care providers are operating beyond their capacity, and will do so even without the Omicron variant, which has made one treatment far less effective, even as a new treatment becomes available.  ' />
<meta name="copyright" content="2021" />
<meta name='author' content='Paul Ingram' />
<link rel='image_src' href='/files/entryimages/122821_banner_update_bessel.png' />
<meta name='medium' content='news' />
<link rel='schema.DC' href='http://purl.org/dc/elements/1.1/' />
<link rel='schema.DCTERMS' href='http://purl.org/dc/terms/' />
<meta name='DC.title' lang="en" content='Az hospitals will operate beyond capacity through Jan., COVID treatment in short supply' />
<meta name='DC.creator' content='TucsonSentinel.com' />
<meta name='DC.subject' content="news, family/life, health, sci/tech, local, arizona, breaking, adhs, coronavirus, doug ducey, marjorie bessel, richard carmona, robert robbins, ua, vaccinations," />
<meta name='DC.language' scheme='RFC1766' content='en'>
<meta name='DC.description' content='The head of Banner Health Network, which operates dozens of hospitals in Arizona, continued to warn that health care providers are operating beyond their capacity, and will do so even without the Omicron variant, which has made one treatment far less effective, even as a new treatment becomes available.  ' />
<meta name='DC.publisher' content='TucsonSentinel.com' />
<meta name='DC.contributor' content='Paul Ingram' />
<meta name='DC.date.created' scheme='DCTERMS.W3CDTF' content='2021-12-28T14:30:57-07:00' />
<meta name='DC.type' scheme='DCTERMS.DCMIType' content='Text' />
<meta name='DC.rights' content='All rights reserved' />
<meta name='DC.format' content='text/html' />
<meta name='DC.identifier' scheme='DCTERMS.URI' content='http://www.tucsonsentinel.com/local/report/122821_banner_update/az-hospitals-will-operate-beyond-capacity-through-jan-covid-treatment-short-supply/' />
<meta name="twitter:card" value="summary_large_image">
<meta name="twitter:site" value="@TucsonSentinel">
<meta name="twitter:creator" value="@TucsonSentinel">
<meta name="twitter:url" value="http://www.tucsonsentinel.com/local/report/122821_banner_update/az-hospitals-will-operate-beyond-capacity-through-jan-covid-treatment-short-supply/">
<meta name="twitter:title" value="Az hospitals will operate beyond capacity through Jan., COVID treatment in short supply ">
<meta name="twitter:description" value="The head of Banner Health Network, which operates dozens of hospitals in Arizona, continued to warn that health care providers are operating beyond their capacity, and will do so even without the Omicron variant, which has made one treatment far less effective, even as a new treatment becomes available.  ">
<meta name='twitter:image"src' value='http://www.tucsonsentinel.com/files/entryimages/122821_banner_update_bessel.png'>
<meta name="twitter:label1" content="Reported by" />
<meta name="twitter:data1" content="Paul Ingram
" />
<meta name="twitter:label2" content="Published" />
<meta name="twitter:data2" content="December 28, 2021" />
<script type="text/javascript">
	$(document).ready(function() {
	$(".thumbs a").click(function() {

	var largePath = $(this).attr("href");
	var largeSrc = "/phpthumb/phpThumb.php?src=" + largePath + "&w=295&f=jpg&aoe=1&q=100";
	var largeCredit = $(this).attr("credit");
	var largeTitle = $(this).attr("title");
	$("#mainimg").attr({ src: largeSrc });
	$(".mainimg a").attr({ href: largePath });
    $("#mainimg").attr({ title: largeTitle });
    $("#maincredit").html( ""+ largeCredit + "" );
    $("#maincutline").html( ""+ largeTitle + "" );
	$("#mainimg").css("width", "");
	$("#mainimg").css("min-width", "100%");
	return false;
});

}); 
</script>
<script type="text/javascript">
	$(document).ready(function() {
	$(".mainthumbs a").click(function() {

	var largePath = $(this).attr("href");
	var largeSrc = "/phpthumb/phpThumb.php?src=" + largePath + "&w=600&f=jpg&aoe=1&q=100";
	var largeCredit = $(this).attr("credit");
	var largeTitle = $(this).attr("title");
	$("#mainimg").attr({ src: largeSrc });
	$(".mainimg a").attr({ href: largePath });
    $("#mainimg").attr({ title: largeTitle });
    $("#maincredit").html( ""+ largeCredit + "" );
    $("#maincutline").html( ""+ largeTitle + "" );
	$("#mainimg").css("width", "");
	$("#mainimg").css("min-width", "100%");
	return false;
});

}); 
</script>
<script type="text/javascript">
	$(function() {
		$("#infobox").tabs( { fx: {opacity: 'toggle' } }).find(".infoboxnav").sortable({axis:"x"});
	});
	</script>
<script type="text/javascript">
	$(document).ready(function() {
	$(".commenthider").click(function() {
		var commid = $(this).attr('href');
		var commgraph = '#commgraph';
		commgraph = commgraph+commid;
		$(commgraph).toggleClass('ignorehide', 'fast');
		if ($(commgraph).attr("class") == "commentgraph ignorehide"){$(this).html('Hide');} else {$(this).html('Read');}
		return false;
});

});
</script>
</head>
<body>
<!--[if IE 8]>
   <div id="IE8root">
<![endif]-->
<!--[if IE 7]>
   <div id="IE7root">
<![endif]-->
<!--[if IE 6]>
   <div id="IEroot">
<![endif]-->
<div id="headboard">
<ts-undrwrtng zone-id="56764"></ts-undrwrtng>
<div id="headboardwrap">
<div class="headmsg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="42926"></ts-undrwrtng>
</div>
</div>
</div>
<div id="header">
<div id="headwrap">
<ul class="topnav">
<li><a class="skip" href="#wrapper">Skip to content</a></li>
<li><a href="/contact">Contact</a></li>
<li><a href="/sponsor">Sponsorships</a></li>
<li><a class="donatebutton" href="/watchdog">Donate</a></li>

<li class="date"> 11:14pm &mdash; December 28, 2021 </li>
</ul>
<div id="logo" itemscope itemtype="http://schema.org/Organization">
<h1><a itemprop="url" href="http://www.tucsonsentinel.com"><img alt="TucsonSentinel.com" itemprop="logo" style="margin-top: -.05em;" src="/img/sentinellogo4_xmas.png" border="0" /></a></h1>
</div>
<div id="headtag">a smarter Tucson is a better Tucson</div>
<div id="profileinfo">
<img class="avatar" src="/gfx/silhouette.png" />
<ul>
<li class="login_prompt">
<a class="thickbox" href="/reader/login?height=300&width=300" title="Please Log In" id="loginbutton">Login</a> | <a href="/reader/register" title="Sign up!">Register</a>
</li>
</ul>
</div>
<div class="nav">
<ul class="headernav">
<li><a href="http://www.tucsonsentinel.com" id="#nav-home">Front Page</a></li>
<li><a href="/category/breaking" id="#nav-breaking">Breaking</a></li>
<li class="active"><a href="/local" id="#nav-local">Local</a></li>
<li><a href="/nationworld" id="#nav-nation">Nation/World</a></li>
<li><a href="/category/border" id="#nav-border">Border</a></li>
<li><a href="/sports" id="#nav-sports">Sports</a></li>
<li><a href="/opinion" id="#nav-opinion">Opinion</a></li>
<li><a href="/arts" id="#nav-arts">Arts/Ent</a></li>
</ul>
<div class="search">
<form method="post" action="http://www.tucsonsentinel.com/">
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="19" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="RP" value="search&amp;#47;results" />
<input type="hidden" name="NRP" value="search&amp;#47;noresults" />
<input type="hidden" name="RES" value="20" />
<input type="hidden" name="status" value="Posted" />
<input type="hidden" name="weblog" value="arts|local|nationworld|opinion|sports" />
<input type="hidden" name="search_in" value="entries" />
<input type="hidden" name="where" value="all" />
<input type="hidden" name="site_id" value="1" />
</div>
<input class="searchbox" type="text" name="keywords" id="keywords" value="&nbsp;Search..." />
<input class="searchglass" type="image" name="submit" src="/gfx/searchglass.png" />
</form>
</div>
<ul id="nav-home" class="bottomnav \">
<li><a href="/site/headlines">All Headlines</a></li>
<li><a href="/contact">Contact</a></li>
<li><a href="/about">About</a></li>
<li><a href="/about/advisory_council">Advisory Council</a></li>
<li><a href="/about/ethics/">Ethics</a></li>
<li><a href="/watchdog" class="donatebutton">Donate now</a></li>
<li><a href="/sponsor">Underwriting/Sponsorships</a></li>
<li><a href="/newsletters">Sign up for newsletters!</a></li>
</ul>
<ul id="nav-breaking" class="bottomnav \">
<li><a href="/category/breaking">Breaking News</a></li>
<li><a href="/category/arizona">Arizona</a></li>
<li><a href="/category/border">Border</a></li>
<li><a href="/category/crime">Crime</a></li>
<li><a href="/category/downtown">Downtown</a></li>
<li><a href="/category/politics">Politics & Gov't</a></li>
</ul>
<ul id="nav-local" class="bottomnav  active" style="display: block;">
<li><a href="/local">All Local</a></li>
<li><a href="/category/arizona">Arizona</a></li>
<li><a href="/category/border">Border</a></li>
<li><a href="/category/business">Biz</a></li>
<li><a href="/category/crime">Crime</a></li>
<li><a href="/category/downtown">Downtown</a></li>
<li><a href="/category/education">Education</a></li>
<li><a href="/category/environment">Enviro</a></li>
<li><a href="/category/media">Media</a></li>
<li><a href="/category/politics">Politics & Gov't</a></li>
<li><a href="/category/sci_tech">Tech</a></li>
</ul>
<ul id="nav-nation" class="bottomnav \">
<li><a href="/category/nationworld">All Nation/World</a></li>
<li><a href="/category/border">Border</a></li>
<li><a href="/category/mexico_latin">Mexico/Latin America</a></li>
<li><a href="/category/politics">Politics & Gov't</a></li>
<li><a href="/category/media">Media</a></li>
<li><a href="/category/sci_tech">Tech</a></li>
<li><a href="/category/environment">Enviro</a></li>
<li><a href="/category/health">Health</a></li>
<li><a href="/category/business">Business</a></li>
<li><a href="/category/war">War</a></li>
<li><a href="/category/weird">Weird</a></li>
</ul>
<ul id="nav-border" class="bottomnav centering15 \">
<li><a href="/category/border">All Headlines</a></li>
<li><a href="/category/arizona">Arizona</a></li>
<li><a href="/category/politics">Politics & Gov't</a></li>
<li><a href="/category/mexico_latin">Mexico/Latin America</a></li>
</ul>
<ul id="nav-sports" class="bottomnav centering15 \">
<li><a href="/sports">All Sports</a></li>
<li><a href="/category/baseball">Baseball</a></li>
<li><a href="/category/basketball">Basketball</a></li>
<li><a href="/category/football">Football</a></li>
<li><a href="/category/softball">Softball</a></li>
<li><a href="/category/soccer">Soccer</a></li>
<li><a href="/category/highschool">High School</a></li>
<li><a href="/category/college">College</a></li>
<li><a href="/category/pro">Pro</a></li>
</ul>
<ul id="nav-opinion" class="bottomnav centering30 \">
<li><a href="/category/analysis">Analysis</a></li>
<li><a href="/category/comics">Comics</a></li>
<li><a href="/category/guestopinion">Guest Opinion</a></li>
<li><a href="/category/editorial">From the Editor</a></li>

</ul>
<ul id="nav-arts" class="bottomnav centering15 \">
<li><a href="/arts">All Arts, Culture & Entertainment</a></li>
<li><a href="/category/music">Music</a></li>
<li><a href="/category/dance">Dance</a></li>
<li><a href="/category/theatre">Theatre & Stage</a></li>
<li><a href="/category/classical">Classical</a></li>
<li><a href="/category/visualarts">Visual Arts</a></li>
<li><a href="/category/books">Books</a></li>
<li><a href="/category/history">History</a></li>
<li><a href="/category/food">Food</a></li>
<li><a href="/category/celebs">Celebs/Pop Culture</a></li>
</ul>
</div>
</div> 
</div> 
<div id="container">
<div id="leftwrap">
<div id="rightwrap">
<div id="wrapper">
<div id="storymain" class="sixtwenty " itemscope itemtype="http://schema.org/Article">
<div id="coffee">
<img id="hiddenimgthumb" src="/files/entryimages/122821_banner_update_bessel.png" width="125" />
<script>
$(document).ready(() => {
$( "#newslettertoggle" ).click(function() {
  $( "#newsletterforminline" ).toggle( "slow", function() {
    // Animation complete.
  });
});

});
</script>
<script>
$(document).ready(() => {
$( "#newslettertogglecloser" ).click(function() {
  $( "#newsletterforminline" ).hide( "slow", function() {
    // Animation complete.
  });
});

});
</script>
<h3 style="text-align: center; padding-top: .5em; padding-bottom: .5em; padding-left: 1em; padding-right: 1em; margin-bottom: 1.27em; border: 5px solid #1f8337; background-color: #1f8337;"><span id="newslettertoggle" style="color: #ebebeb !important;" href="">Your tax-deductible GIFT to nonprofit authentically local independent news can be TRIPLED by NewsMatch &amp; our Community Challenge Fund, but donate NOW, before it's too late!<br />Fight fake news with REAL WATCHDOG REPORTING from TucsonSentinel.com &#187;</a></span></h3>
<style type="text/css">
	#newsletterforminline, #newsletterforminline .mc-field-group {margin-bottom: .25em; margin-top: .25em; min-height: 25px; color: #ebebeb; }
</style>
<div id="newsletterforminline" style="margin-bottom: 2em; display: none;">
<h3 style="text-align: center; padding-top: .5em; padding-bottom: .5em; padding-left: 1em; padding-right: 1em; border: 5px solid #1f8337; background-color: #1f8337;"><span id="" style="color: #ebebeb !important;" href="">
<p style="width: 300px; margin: 0 auto;"><div id="sentineldonationform">
<script>
function toggleDonation() {
    if ($('#customDonationAmount').is(':checked')) {
        $('#txtdonation').show('slow');
        $('#txtdonation :input').removeAttr('disabled');
    } else {
        $('#txtdonation :input').attr('disabled', true);
        $('#txtdonation').hide('slow');
    }
}

</script>
<script>
function toggleSubscription() {
    if ($('#toggleSubElement').is(':checked')) {
        $('#txtsubdonation').show('slow');
        $('#txtsubdonation :input').removeAttr('disabled');
    } else {
        $('#txtsubdonation :input').attr('disabled', true);
        $('#txtsubdonation').hide('slow');
    }
}

</script>
<script>
 function updateCustomDonation() {
    var x = document.getElementById("customDonation");
    var y = document.getElementById("customDonationAmount");

    if(x.value != y.value){
      y.value = x.value;
      document.getElementById("customDonation").setAttribute('value', x.value);
    }  
    

 }
</script>
<p style="clear:both;">
Subscribe and stretch your donation over time:
</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_xclick-subscriptions">
<input type="hidden" name="business" value="TCAKDKPZB225E">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Support for TucsonSentinel.com: Fiscal sponsor: BRDG Inc., EIN 47-1106725. No goods or services given in exchange. Your donation is tax-deductible.">
<input type="hidden" name="item_number" value="Thanks for supporting Tucson Sentinel's watchdog news!">
<input type="hidden" name="on0" value="">
<div id="PayPalDonation2">
<input type="radio" onchange="toggleSubscription()" name="a3" value="10" />$10/mo. Cub Reporter<br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="15" />$15/mo. Printer's Devil<br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="20" /><strong>$20/mo. Stringer</strong><br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="40" />$40/mo. Correspondent<br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="50" />$50/mo. Senior Correspondent<br />
<input id="toggleSubElement" onchange="toggleSubscription()" type="radio" name="a3" value="" />Enter your own monthly amount (<em>number only</em>) <br />
</div>
<div id="txtsubdonation" style="display: none;"><p></p>
<input disabled="disabled" type="text" name="a3" value="">
</div>
<input type="hidden" name="p3" value="1">
<input type="hidden" name="t3" value="M">
<input type="hidden" name="src" value="1">
<input type="hidden" name="sra" value="1">
<input type="hidden" name="currency_code" value="USD">
<input type="hidden" name="no_note" value="1">
<input type="hidden" name="cn" value="Name & TucsonSentinel.com screen name - so we can thank you">
<input type="hidden" name="no_shipping" value="2">
<input type="hidden" name="custom" value="{logged_in_screen_name} | {logged_in_username} | 0 | {logged_in_email}">
<input type="hidden" name="rm" value="1">
<input type="hidden" name="return" value="http://www.tucsonsentinel.com/donate/thankyou">
<input type="hidden" name="cancel_return" value="http://www.tucsonsentinel.com/donate">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donate_LG.gif:NonHosted">
<input class="paypal_btn" type="image" src="http://www.tucsonsentinel.com/gfx/btn_subscribe_sentinel_grn.gif" border="0" name="submit" alt="Secure donations via PayPal">
<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
<p style="clear:both;">
Or give a secure one-time gift with PayPal or your credit card:
</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="TCAKDKPZB225E">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Support for TucsonSentinel.com: Fiscal sponsor: BRDG Inc., EIN 47-1106725. No goods or services given in exchange. Your donation is tax-deductible.">
<input type="hidden" name="item_number" value="Thanks for supporting Tucson Sentinel's watchdog news!">
<div id="PayPalDonation">
<input type="radio" onchange="toggleDonation()" name="amount" value="5000" />$5,000 Newshound <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="2500" />$2,500 Trusted Source <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="1000" />$1,000 Copy Desk Chief <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="500" />$500 Correspondent <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="250" />$250 Stringer <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="100" /><strong>$100 Printer's Devil</strong><br />
<input type="radio" onchange="toggleDonation()" name="amount" value="50" />$50 Cub reporter<br />
<input type="radio" onchange="toggleDonation()" name="amount" value="25" />$25 Informed Source<br />
<input type="radio" onchange="toggleDonation()" name="amount" value="10" />$10 Dear Reader<br />
<input id="customDonationAmount" onchange="toggleDonation()" type="radio" name="amount" value="" />Enter your own amount (below) <br />
</div>
<div id="txtdonation" style="display: none;"><p>$</p>
<input disabled="disabled" type="text" id="customDonation" onchange="updateCustomDonation()" name="amount" value="">
</div>
<input type="hidden" name="currency_code" value="USD">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="cn" value="Name & TucsonSentinel.com screen name - so we can thank you">
<input type="hidden" name="no_shipping" value="2">
<input type="hidden" name="custom" value="{logged_in_screen_name} | {logged_in_username} | 0 | {logged_in_email}">
<input type="hidden" name="rm" value="1">
<input type="hidden" name="return" value="http://www.tucsonsentinel.com/donate/thankyou">
<input type="hidden" name="cancel_return" value="http://www.tucsonsentinel.com/donate">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donate_LG.gif:NonHosted">
<input class="paypal_btn" type="image" src="http://www.tucsonsentinel.com/gfx/btn_donate_sentinel_grn.gif" border="0" name="submit" alt="Secure donations via PayPal">
<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
</p>
<h3 id="newslettertogglecloser">Close</h3>
</span>
</h3>
</div>
<h4 style="padding-top: .27em; padding-bottom: .27em; padding-left: 1em; padding-right: 1em; border: 5px solid #1f8337; background-color: #1f8337; margin-top: 1em; text-align: center;"><span style="color: #ebebeb !important; margin: 0 auto; text-transform: uppercase;">Local</span></h4>
<h3 class="sifr"></h3>
<h1 itemprop="headline">Az hospitals will operate beyond capacity through Jan., COVID treatment in short&nbsp;supply<span class="overlay"></span></h1>
<h2 itemprop="alternativeHeadline">Battleground shifts with Omicron, but new pill treatment has limited&nbsp;availability</h2>

<div id="storywrap" class="fiveninety " itemprop="articleBody">
<div class="onesixty leftrail">
<div id="authorinfo">
<a href="/reader/6436/"><img class="avatar" src="http://www.tucsonsentinel.com/images/avatars/uploads/avatar_6436.jpg" /></a>
<ul>
<li><a href="/reader/6436/">Reporter profile</a></li>
<li><a href="/reporter/6436">More by Paul Ingram</a></li>
</ul>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="http://www.tucsonsentinel.com/local/report/122821_banner_update/az-hospitals-will-operate-beyond-capacity-through-jan-covid-treatment-short-supply/" data-layout="button_count" data-size="small">
<a target="_blank" href="" http: www.tucsonsentinel.com local report 122821_banner_update az-hospitals-will-operate-beyond-capacity-through-jan-covid-treatment-short-supply " class="fb-xfbml-parse-ignore">Share</a>
</div>
<div class="fb-like" style="margin-top: .25em;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="TucsonSentinel" data-related="TucsonSentinel" data-show-count="true">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div> 
<p class="pubdate" itemprop="datePublished">Posted Dec 28, 2021, 2:30 pm</p>
<p class="byline">
<span class="reporter">
Paul Ingram
</span>
<span class="newsorg">TucsonSentinel.com</span>
</p>
<p>Arizona hospitals will operate beyond their capacity well into January, said the head of Banner Health on Tuesday, and she warned that the new variant of COVID-19 could lead to "very high hospitalization" rates even as overall infections might be less deadly.</p><p>During a virtual press conference,&#160;Dr. Marjorie Bessel, chief clinical officer for Banner Health, warned that genetic sequencing of positive COVID-19 test show that&#160;the Omicron variant is "highly transmissible and spreading quickly."&#160;</p><p>"The doubling time is very short," Bessel said, adding that "very soon in early January, this will absolutely be the predominant variant in the state of Arizona."&#160;</p><p>"Early evidence suggests Omicron may produce less severe disease," she said, "however, degree of impact is unknown." However, "even if a very small percentage require hospitalization, the increased transmissibility and immune escape could lead to very high hospitalization rates," she said.&#160;</p><p>"Our forecasting shows that this surge is definitely not done and that we can expect to have increased cases in our communities, as well as increase hospitalizations," Bessel said, adding that the network's forecasting models still have not been able to take into account Omicron's affect on cases. "That will still be an unknown for us as we go into the upcoming weeks."&#160;</p><p>Questions remain about how the Omicron variant will affect hospitalizations and deaths from COVID-19. In mid-November, &#160;researchers in South Africa identified the new strain of COVID-19 through the country's robust surveillance system, and the World Health Organization classified it as B.1.1.529 or Omicron, calling the virus a "variant of concern."&#160;</p><p>The previous version of COVID-19 was tagged as a variant of concern was the Delta variant, which became widespread and dramatically increased COVID-19 cases worldwide. WHO officials have followed the Greek alphabet for new viral variants, but decided to skip Nu and Xi out of concerns that the names would be confusing.</p><p>A week ago, the CDC said that&#160;Omicron has become the dominant strain of COVID-19, making up 73.2 percent of cases over last week. The older strain, Delta, has dropped to about 27 percent of cases, while the original strain of COVID-19 is fewer than 1 percent of cases.&#160;</p>
<p class="sponsorthx">
TucsonSentinel.com relies on contributions from our readers to support our reporting on Tucson's civic affairs. <a href="http://www.tucsonsentinel.com/opinion/report/121921_newsmatch/your-support-sentinel-watchdog-reporting-tripled-by-newsmatch-challenge-fund/">Donate to TucsonSentinel.com today</a>!<br />
If you're already supporting us, please encourage your friends, neighbors, colleagues and customers to help support quality local independent journalism.
</p>
<p>Based in Arizona, Banner Health manages 30 acute-care hospitals, including hospitals in this state as well as California, Colorado, Nebraska, Nevada, and Wyoming. This includes Banner University Medical Center and Banner University Medical South, as well as the Cancer Center and the Diamond Children's Medical Center in Tucson.</p><p>While Banner has hospitals in other states, Bessel focused her remarks on Arizona.</p><p>Bessel said that ICUs are "experiencing the most significant strain," adding that COVID-19 patients account for 40 percent of patients in ICU wards. And, among those patients, nearly 90 percent are unvaccinated.&#160;</p><p>Bessel added that half of patients on ventilators are COVID positive.</p><p>Data from the Arizona Department of Health Services show that overall, the number of new COVID-19 infections has declined since Nov. 29, when there were at least 5,589 cases reported in a single day. On Christmas Eve, the state reported 2,298 new cases of COVID-19. New figures have been delayed because of the holiday weekend, ADHS said Monday.&#160;</p><p>This is far below the pandemic's peak in the state when ADHS reported there were nearly 12,500 cases on Jan. 4, but this new wave has sustained for weeks keeping ICU's nearly full since August. On Christmas Eve, just six percent of ICU beds were available, and 38 percent were filled by COVID-19 patients.&#160;</p><p>Since the pandemic began, Arizona has endured 24,144 deaths from COVID-19, including 6,185 in the last six months. This means that by Dec. 27, the state has lost one out of every 329 residents, one of the worst death rates in the country. Only Alabama and Mississippi have lost more residents by population. The overall rate for the United States is 245 people per 100,000, and in total, the U.S. has lost more than 816,000 people.&#160;</p><p>Meanwhile, officials in Arizona have managed to vaccinate around 69 percent of the eligible population, and 3.9 million people are fully-vaccinated, ADHS said. This does not including children under 5 who cannot be vaccinated.&#160;</p><p>Further, ADHS data show that vaccination rates remains highly variable county by county, with Santa Cruz County leading the pack with a vaccination rate above 100 percent because the county has begun vaccinating neighbors in Sonora, Mexico. Meanwhile, La Paz County has vaccinated 42.8 percent of those eligible, falling behind Mohave County which has vaccinated just 43.7.&#160;</p><p>Maricopa County has vaccinated 65 percent, and Pima County has vaccinated 74.4 percent.&#160;</p>
<p class="sponsorthx adcallthx"><strong>Sponsorships available</strong><br />
<a href="http://www.tucsonsentinel.com/advertise">Support TucsonSentinel.com</a> & let thousands of daily readers know<br />your business cares about creating a HEALTHIER, MORE INFORMED Tucson
</p>
<p>While this disparity has remained for months, on Dec. 23, Arizona officials taped and broadcasted a public service announcement pushing for vacciantions featuring Ariz. Gov. Doug Ducey, along with&#160;Dr. Richard Carmona, former U.S. surgeon general and a special adviser to the governor's office.&#160;</p><p>"COVID-19 vaccines and boosters save lives" Ducey said. "Roll up your sleeve today."</p><h3>2 weeks ago, warnings about move to 'crisis standards'&#160;</h3><p>On Dec. 15, Bessel made <a href="http://www.tucsonsentinel.com/local/report/121521_banner_update/arizona-hospitals-max-capacity-nearing-crisis-standards-new-covid-cases/">similar remarks</a>, telling reporters that a&#160;further increase in COVID-19 cases could force hospitals to begin to ration treatments under "crisis standards."</p><p>"You do not want us to get there," she said, and Bessel warned that&#160;hospitals have fewer staff to deal with the increase in cases. "We are more stretched now than we have been since the start of the pandemic," she said two weeks ago, noting that the sustained effort of care required because of the pandemic has meant the loss of doctors and nurses.</p><p>On Tuesday, Bessel praised&#160;frontline health care workers who "sacrificed their holiday celebrations to be there for our very sick patients who needed them."</p><p>"Our clinical staff is stretched thin and they are exhausted," Bessel said, "but, they continue to provide excellent care day after day through this latest COVID pandemic surge."&#160;</p><p>Bessel said that the network had not yet set up "triage tents," but she said it was "incredibly important to&#160;maintain ICU capacity for patients that need it."</p><p>Bessel added that people can do their part to help hospitals by "getting vaccinated, boostered, wearing a mask when indoors, staying home with ill, and getting tested if you have symptoms that could be consistent with COVID."&#160;Banner continues to perform scheduled, medically necessary surgeries at hospitals and ambulatory surgery centers on a "case-by-case basis," she said. "Our goal is to meet the health care needs of our community by caring for both COVID and non-COVID patients."&#160;</p><p>However, she said that "since ICU occupancy is critical" in some cases, hospitals have "paused" cases that would require an ICU stay.</p><p>"If inpatient bed availability decreases, there may be more postponements and delays of non-emergency cases," Bessel said, adding that Banner hospitals will avoid delaying care because "doing so can put patients at risk to become sicker and procedures to become emergency surgeries. Emergency surgeries often have a longer recovery and worse outcomes, which can require hospitalization and ICU-level care," she said.&#160;</p><h3>Banner runs short on COVID-19 treatment, effective against Omicron</h3><p>Omicron has shifted the battleground against COVID-19, resulting in higher breakthrough cases as even fully-vaccinated people can become sick, and Bessel noted that some treatments using monoclonal antibodies have become less effective.&#160;</p><p>Monoclonal antibodies are a new treatment that uses cloned antibodies produced in lab, which are then infused into infected patients, creating a defense against COVID-19 much faster than the body's own attempts to marshal a response. The treatment can be used to treat patients early in their infection, especially those who are especially vulnerable. However, only one version of the treatment has been shown to be effective against Omicron, Bessel said, and that version&#160;Sotrovimab is not available at Banner Hospitals because of a lack of supply.&#160;</p><p>"Effective today, December 28, 2021, we are pausing our administration of monoclonal antibodies until Sotrovimab is available," Bessel said. "We expect to receive a Sotrovimab supply during the week of January 3rd. We anticipate initial supplies to be extremely limited."&#160;</p><p>Similar problems have hit hospitals in Texas, where the state's&#160;Department of State Health Services said it was seeking more monoclonal antibodies from the federal government.&#160;</p><h3>A bright spot, FDA clears new COVID-19 treatment</h3><p>However, Bessel did note one bright spot, on Tuesday, the hospital network was able to begin&#160;prescribing a new&#160;oral antiviral medication. On Dec. 22, the FDA cleared Pfizer's new treatment under an Emergency Use Authorization&#8212;the same process that made Pfizer's vaccine, as well as Monoclonal Antibodies, available to the public.&#160;</p><p>Pfizer's tablets, called&#160;Paxlovid can be used for the treatment of mild-to-moderate coronavirus disease in adults and children 12 years of age, the FDA said, adding that it can be used for those who are at "high risk" for hospitalization and death from COVID-19.&#160;</p><p>"Initial supplies are extremely limited," Bessel said. "Hence medication will be used for patients who are at highest risk and meet strict criteria."</p>
<p class="sponsorthx">
TucsonSentinel.com relies on contributions from our readers to support our reporting on Tucson's civic affairs. <a href="http://www.tucsonsentinel.com/opinion/report/121921_newsmatch/your-support-sentinel-watchdog-reporting-tripled-by-newsmatch-challenge-fund/">Donate to TucsonSentinel.com today</a>!<br />
If you're already supporting us, please encourage your friends, neighbors, colleagues and customers to help support quality local independent journalism.
</p>
<p>Bessel pressed her case for vaccinations, masking and COVID-19 testing and outlined how the hospital network remains under strain because of an increasing number of cases.</p><p>"What does that mean? It means that we should all be doing the things that we were doing for the Delta variant and the variants that came before that," she said. "Get vaccinated if you're unvaccinated. Get boostered if you're eligible."</p><p>"Wear a mask when you're indoors, stay home when you're ill," she said. "And get tested if you think you have symptoms that could be consistent with COVID."&#160;</p><p>While public health officials have pushed for boosters as a defense against the Omicron variant, only about a quarter of eligible people in Arizona have gotten one. And, among those 65 and older, only about half have received a booster, ADHS said.&#160;</p><p>Boosters remain strongly recommended for everyone 18 and older who received their COVID-19 vaccine. People who received the&#160;Moderna or Pfizer/BioNTech vaccine should get a booster if it's been more than six months since they were vaccinated, while people who received the Johnson &amp; Johnson/Janssen vaccine should get a booster if it's been at least two months.&#160;</p><p>For children 16 and 17, boosters are recommended&#160;at least six months after the Pfizer vaccine.&#160;</p><h3>Bessel defends shortening of isolation, quarantine</h3><p>During the press conference, Bessel defended a choice by the CDC to reduce the amount of time that people need to quarantine. On Monday, the CDC announced that people exposed to COVID-19 who aren't vaccinated, and those who test positive, but don't have symptoms, should isolate and quarantine for five days, followed by five days of strict mask use.&#160;</p><p>Bessel told reporters&#160;that Banner Health was "very aware" of the CDC's&#160;announcement, and noted that the CDC published "different guidelines" for the health care industry.&#160;</p><p>"These guidelines are consistent with what we know, which is that individuals who test positive for COVID are most infectious a couple of days actually before they know they're sick and just the first few days after they begin having symptoms," she said.&#160;</p><p>"These guidelines of reducing the amount of time for isolation and quarantine are consistent with that understanding and will help all of us make sure that we can be safe, but also make sure that we can provide the activities that we need to as a health care industry for care of patients, as well as allowing individuals out there to begin to do their activities of daily life," Bessel said. However, she noted that people should mask after day five.&#160;</p><p>Advocates, including doctors and nurses have criticized the CDC's shift, arguing that new recommendation to shorten the quarantine period from 10 to 5 days was a business decision.</p><p>"In health care, all of our providers who are providing care to any patient are consistently and continuously masking in all health care settings," Bessel said. "So we already are masking both for protection of the person providing care, as well as the patient who is going to be receiving care."&#160;</p>
<p class="sponsorthx">Thanks for reading TucsonSentinel.com. Tell your friends to follow us on <a href="http://facebook.com/TucsonSentinel">Facebook</a> and <a href="http://www.twitter.com/TucsonSentinel">Twitter</a>.
</p>

<div class="tagline">
<em></em>
</div>
<div class="reporter_tagline">
<em></em>
</div>
<div class="thirty">- 30 - </div>
</div> 
<div id="commentcall" class="commentcall fiveninety">
<div id="comments">
<div id="commentbig">
have your say&nbsp;&nbsp;&nbsp; <span class="overlay"></span></div>
<h3>Comment on this story</h3>
<p class="noresults">There are no comments yet. Why don't you get the discussion going?</p>
</div> 
<div id="comment-form" class="">
<h3 class="join">Join the conversation...</h3>
<p>You must be <a class="thickbox" href="/reader/login?height=300&width=300">logged in</a> or <a href="/reader/register">register</a> to comment</p>
<form style="display:none;" id="comment_form"><input type="hidden" value="" name="RET" /></form>
</div> 
</div>

</div> 
</div> 
<div id="storysidebar" class="threehun end">
<ts-undrwrtng zone-id="93238"></ts-undrwrtng>
<h4 style="padding-top: .27em; padding-bottom: .27em; padding-left: 1em; padding-right: 1em; border: 5px solid #fe901a; background-color: #fe901a; margin-top: 1em; text-align: center;"><span style="color: #ebebeb !important; margin: 0 auto; text-transform: uppercase;"><a href="http://www.tucsonsentinel.com/tag/coronavirus/">Read all of TucsonSentinel.com's<br />coronavirus reporting here &raquo;</a></span></h4>
<div id="photos">
<div class="mainimg">
<a itemprop="image" href="/files/entryimages/122821_banner_update_bessel.png" class="thickbox" credit="Banner Health" title="Dr. Marjorie Bessel, the chief clinical officer for Banner Health, during a virtual press conference on Dec. 28, 2021."><span class="enlarge">Click image to enlarge</span><img id="mainimg" src="/phpthumb/phpThumb.php?src=/files/entryimages/122821_banner_update_bessel.png&w=295&f=jpg&aoe=1&q=100" title="Dr. Marjorie Bessel, the chief clinical officer for Banner Health, during a virtual press conference on Dec. 28, 2021." alt="" /></a>
<p id="maincredit">
Banner Health
</p>
<p id="maincutline">
Dr. Marjorie Bessel, the chief clinical officer for Banner Health, during a virtual press conference on Dec. 28, 2021.
</p>
</div>
</div> 
<div class="catlist">
<h3>Categories</h3>
<a href="/category/news">news</a>,
<a href="/category/family">family/life</a>,
<a href="/category/health">health</a>,
<a href="/category/sci_tech">sci/tech</a>,
<a href="/category/local">local</a>,
<a href="/category/arizona">arizona</a>,
<a href="/category/breaking">breaking</a
		
		</div>
<div class="taglist">
<h3>Read more about</h3>
<a href="http://www.tucsonsentinel.com/tag/adhs" title="adhs">adhs</a>, <a href="http://www.tucsonsentinel.com/tag/coronavirus" title="coronavirus">coronavirus</a>, <a href="http://www.tucsonsentinel.com/tag/doug+ducey" title="doug ducey">doug ducey</a>, <a href="http://www.tucsonsentinel.com/tag/marjorie+bessel" title="marjorie bessel">marjorie bessel</a>, <a href="http://www.tucsonsentinel.com/tag/richard+carmona" title="richard carmona">richard carmona</a>, <a href="http://www.tucsonsentinel.com/tag/robert+robbins" title="robert robbins">robert robbins</a>, <a href="http://www.tucsonsentinel.com/tag/ua" title="ua">ua</a>, <a href="http://www.tucsonsentinel.com/tag/vaccinations" title="vaccinations">vaccinations</a>
</div>
<div class="related_stories">
<h3>Related stories</h3>
<ul><li><a href="/opinion/report/122821_social_media_misinfo_op">What will 2022 bring in the way of misinformation on social media? 3 experts weigh in</a><span class="comment_total"><a href="/opinion/comments/122821_social_media_misinfo_op" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/nationworld/report/122721_cdc_quarantine_update">CDC shortens COVID-19 isolation, quarantine periods</a><span class="comment_total"><a href="/nationworld/comments/122721_cdc_quarantine_update" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/sports/report/122721_arizona_bowl">Boise State punts Az Bowl slot due to team COVID cases, Barstool founder tweets misinfo about disease</a><span class="comment_total"><a href="/sports/comments/122721_arizona_bowl" title="comments"><img src="/gfx/commenticon.png" />2</a></span></li><li><a href="/nationworld/report/122721_hospital_cv_shield_laws">Laws shield hospitals from families who believe loved ones contracted COVID as patients</a><span class="comment_total"><a href="/nationworld/comments/122721_hospital_cv_shield_laws" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/opinion/report/122421_trump_booster_claytoonz">Comic: Claytoonz: Trump's booster-shot betrayal</a><span class="comment_total"><a href="/opinion/comments/122421_trump_booster_claytoonz" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/opinion/report/122421_covid_surge_choices_op">During a COVID-19 surge, &#8216;crisis standards of care&#8217; involve excruciating choices & impossible ethical decisions for hospital staff</a><span class="comment_total"><a href="/opinion/comments/122421_covid_surge_choices_op" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/nationworld/report/122421_rural_ems_grant_esp">Comunidades rurales reciben ayuda para casos de emergencia de salud mental</a><span class="comment_total"><a href="/nationworld/comments/122421_rural_ems_grant_esp" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/nationworld/report/122321_pfizer_cv_pill_approval">Drug that treats COVID with nearly 90% efficacy gets FDA green light</a><span class="comment_total"><a href="/nationworld/comments/122321_pfizer_cv_pill_approval" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/local/report/122121_pima_mask_mandate">Pima County orders COVID face masks indoors in all public places</a><span class="comment_total"><a href="/local/comments/122121_pima_mask_mandate" title="comments"><img src="/gfx/commenticon.png" />1</a></span></li><li><a href="/local/report/122121_ua_omicron_covid">7 Omicron COVID cases identified on University of Arizona campus</a><span class="comment_total"><a href="/local/comments/122121_ua_omicron_covid" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/nationworld/report/122121_feds_omicron_response">Biden will supply Americans with 500 million home tests to fight Omicron</a><span class="comment_total"><a href="/nationworld/comments/122121_feds_omicron_response" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/local/report/122021_az_covid_numbers">How do this winter&#8217;s COVID numbers compare with last winter&#8217;s toll in Arizona? </a><span class="comment_total"><a href="/local/comments/122021_az_covid_numbers" title="comments"><img src="/gfx/commenticon.png" /></a></span></li></ul>
</div>
<div class="morebyauthor">
<h3>More by Paul Ingram</h3>
<ul>
<li><a href="/opinion/report/122821_paul_newsmatch/capturing-images-our-tucson-community-with-your-help" rel="/opinion/hubpop/122821_paul_newsmatch" class="morebyauthor">Capturing images of our Tucson community &#8212; with your help</a><span class="comment_total"><a href="/opinion/comments/122821_paul_newsmatch" title="comments"><img src="/gfx/commenticon.png" /></a></span></li>
<li><a href="/sports/report/122721_arizona_bowl/boise-state-punts-az-bowl-slot-due-team-covid-cases-barstool-founder-tweets-misinfo-disease" rel="/sports/hubpop/122721_arizona_bowl" class="morebyauthor">Boise State punts Az Bowl slot due to team COVID cases, Barstool founder tweets misinfo about disease</a><span class="comment_total"><a href="/sports/comments/122721_arizona_bowl" title="comments"><img src="/gfx/commenticon.png" />2</a></span></li>
<li><a href="/local/report/122421_ortega_appeal/native-activist-gets-new-hearing-over-religious-freedom-defense-az-border-wall-protest-case" rel="/local/hubpop/122421_ortega_appeal" class="morebyauthor">Native activist gets new hearing over 'religious freedom' defense in Az border wall protest case</a><span class="comment_total"><a href="/local/comments/122421_ortega_appeal" title="comments"><img src="/gfx/commenticon.png" /></a></span></li>
<li><a href="/local/report/122221_pygmy_owl/pygmy-owl-may-get-new-protections-15-years-after-feds-removed-desert-bird-from-endangered-list" rel="/local/hubpop/122221_pygmy_owl" class="morebyauthor">Pygmy owl may get new protections, 15 years after feds removed desert bird from endangered list</a><span class="comment_total"><a href="/local/comments/122221_pygmy_owl" title="comments"><img src="/gfx/commenticon.png" /></a></span></li>
<li><a href="/local/report/122121_ua_omicron_covid/7-omicron-covid-cases-identified-university-arizona-campus" rel="/local/hubpop/122121_ua_omicron_covid" class="morebyauthor">7 Omicron COVID cases identified on University of Arizona campus</a><span class="comment_total"><a href="/local/comments/122121_ua_omicron_covid" title="comments"><img src="/gfx/commenticon.png" /></a></span></li>
</ul>
</div>
</div>
<div id="sidebar" class="threehun end">

<div class="msg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="82191"></ts-undrwrtng>
<ts-undrwrtng zone-id="42928"></ts-undrwrtng>
</div>
<h3>Yes!</h3>
<p>I want to help TucsonSentinel.com offer a real news alternative!</p>
<p>We're committed to making quality news accessible; we'll never set up a paywall or charge for our site. But we rely on your support to bring you independent news without the spin. Use our convenient PayPal/credit card donation form below or contact us at <a href="mailto:donate@tucsonsentinel.com">donate@tucsonsentinel.com</a> today.</p>
<div id="sentineldonationform">
<script>
function toggleDonation() {
    if ($('#customDonationAmount').is(':checked')) {
        $('#txtdonation').show('slow');
        $('#txtdonation :input').removeAttr('disabled');
    } else {
        $('#txtdonation :input').attr('disabled', true);
        $('#txtdonation').hide('slow');
    }
}

</script>
<script>
function toggleSubscription() {
    if ($('#toggleSubElement').is(':checked')) {
        $('#txtsubdonation').show('slow');
        $('#txtsubdonation :input').removeAttr('disabled');
    } else {
        $('#txtsubdonation :input').attr('disabled', true);
        $('#txtsubdonation').hide('slow');
    }
}

</script>
<script>
 function updateCustomDonation() {
    var x = document.getElementById("customDonation");
    var y = document.getElementById("customDonationAmount");

    if(x.value != y.value){
      y.value = x.value;
      document.getElementById("customDonation").setAttribute('value', x.value);
    }  
    

 }
</script>
<p style="clear:both;">
Subscribe and stretch your donation over time:
</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_xclick-subscriptions">
<input type="hidden" name="business" value="TCAKDKPZB225E">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Support for TucsonSentinel.com: Fiscal sponsor: BRDG Inc., EIN 47-1106725. No goods or services given in exchange. Your donation is tax-deductible.">
<input type="hidden" name="item_number" value="Thanks for supporting Tucson Sentinel's watchdog news!">
<input type="hidden" name="on0" value="">
<div id="PayPalDonation2">
<input type="radio" onchange="toggleSubscription()" name="a3" value="10" />$10/mo. Cub Reporter<br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="15" />$15/mo. Printer's Devil<br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="20" /><strong>$20/mo. Stringer</strong><br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="40" />$40/mo. Correspondent<br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="50" />$50/mo. Senior Correspondent<br />
<input id="toggleSubElement" onchange="toggleSubscription()" type="radio" name="a3" value="" />Enter your own monthly amount (<em>number only</em>) <br />
</div>
<div id="txtsubdonation" style="display: none;"><p></p>
<input disabled="disabled" type="text" name="a3" value="">
</div>
<input type="hidden" name="p3" value="1">
<input type="hidden" name="t3" value="M">
<input type="hidden" name="src" value="1">
<input type="hidden" name="sra" value="1">
<input type="hidden" name="currency_code" value="USD">
<input type="hidden" name="no_note" value="1">
<input type="hidden" name="cn" value="Name & TucsonSentinel.com screen name - so we can thank you">
<input type="hidden" name="no_shipping" value="2">
<input type="hidden" name="custom" value="{logged_in_screen_name} | {logged_in_username} | 0 | {logged_in_email}">
<input type="hidden" name="rm" value="1">
<input type="hidden" name="return" value="http://www.tucsonsentinel.com/donate/thankyou">
<input type="hidden" name="cancel_return" value="http://www.tucsonsentinel.com/donate">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donate_LG.gif:NonHosted">
<input class="paypal_btn" type="image" src="http://www.tucsonsentinel.com/gfx/btn_subscribe_sentinel_grn.gif" border="0" name="submit" alt="Secure donations via PayPal">
<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
<p style="clear:both;">
Or give a secure one-time gift with PayPal or your credit card:
</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="TCAKDKPZB225E">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Support for TucsonSentinel.com: Fiscal sponsor: BRDG Inc., EIN 47-1106725. No goods or services given in exchange. Your donation is tax-deductible.">
<input type="hidden" name="item_number" value="Thanks for supporting Tucson Sentinel's watchdog news!">
<div id="PayPalDonation">
<input type="radio" onchange="toggleDonation()" name="amount" value="5000" />$5,000 Newshound <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="2500" />$2,500 Trusted Source <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="1000" />$1,000 Copy Desk Chief <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="500" />$500 Correspondent <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="250" />$250 Stringer <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="100" /><strong>$100 Printer's Devil</strong><br />
<input type="radio" onchange="toggleDonation()" name="amount" value="50" />$50 Cub reporter<br />
<input type="radio" onchange="toggleDonation()" name="amount" value="25" />$25 Informed Source<br />
<input type="radio" onchange="toggleDonation()" name="amount" value="10" />$10 Dear Reader<br />
<input id="customDonationAmount" onchange="toggleDonation()" type="radio" name="amount" value="" />Enter your own amount (below) <br />
</div>
<div id="txtdonation" style="display: none;"><p>$</p>
<input disabled="disabled" type="text" id="customDonation" onchange="updateCustomDonation()" name="amount" value="">
</div>
<input type="hidden" name="currency_code" value="USD">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="cn" value="Name & TucsonSentinel.com screen name - so we can thank you">
<input type="hidden" name="no_shipping" value="2">
<input type="hidden" name="custom" value="{logged_in_screen_name} | {logged_in_username} | 0 | {logged_in_email}">
<input type="hidden" name="rm" value="1">
<input type="hidden" name="return" value="http://www.tucsonsentinel.com/donate/thankyou">
<input type="hidden" name="cancel_return" value="http://www.tucsonsentinel.com/donate">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donate_LG.gif:NonHosted">
<input class="paypal_btn" type="image" src="http://www.tucsonsentinel.com/gfx/btn_donate_sentinel_grn.gif" border="0" name="submit" alt="Secure donations via PayPal">
<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
<p style="font-size: .9em;"><em>TucsonSentinel.com is an Arizona nonprofit organization. Your contribution is tax-deductible. </em></p>
<div class="msg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="42928"></ts-undrwrtng>
</div>

<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup, #mc_embed_signup .mc-field-group {margin-bottom: .25em; margin-top: .25em; min-height: 25px; }
</style>
<div id="mc_embed_signup">
<form action="//TucsonSentinel.us6.list-manage.com/subscribe/post?u=60fafa53746ef501df48e9534&amp;id=a9675ae8ad" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<input type="checkbox" style="display: none;" checked="checked" value="1" name="group[14381][1]" id="mce-group[14381]-14381-0">
<input type="checkbox" style="display: none;" checked="checked" value="2" name="group[14381][2]" id="mce-group[14381]-14381-1">
<input type="checkbox" style="display: none;" checked="checked" value="2" name="group[14385][32]" id="mce-group[14385]-14385-32">
<div id="mc_embed_signup_scroll">
<h2>Sign up for TucsonSentinel.com email newsletters!</h2>
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address <span class="asterisk" title="required">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
<label for="mce-FNAME">First Name </label>
<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
<label for="mce-LNAME">Last Name </label>
<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;"><input type="text" name="b_60fafa53746ef501df48e9534_a9675ae8ad" tabindex="-1" value=""></div>
<div class="clear"><input style="color: #333; font-size: 1em;" type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

<div class="msg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="42928"></ts-undrwrtng>
</div>
<a class="fb_sidebar_link" href="http://www.facebook.com/pages/TucsonSentinel/124369889402"><img src="/gfx/facebooklinkpromo2.png" alt="find us on facebook" /></a>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<fb:like-box href="https://www.facebook.com/TucsonSentinel" width="300" show_faces="true" stream="true" header="false"></fb:like-box>
<div class="msg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="42928"></ts-undrwrtng>
</div>
<a href="http://twitter.com/TucsonSentinel"><img src="/gfx/twitterlinkpromo2.png" alt="follow us on twitter" /></a>
<div id="twitter-ticker">
<div class="top-bar">
<div id="twitIcon"><img src="/gfx/twitter_64.png" width="64" height="64" alt="Twitter icon" /></div>
<h4><a href="http://www.twitter.com/TucsonSentinel" title="Hit us up @TucsonSentinel & your tweet will show here">A little bird told us...</a></h4>
</div>
<a id="twitter-link" class="twitter-timeline" data-dnt="true" href="https://twitter.com/TucsonSentinel/lists/website-embed" width="294" height="300" data-chrome="noheader nofooter transparent" data-widget-id="360236598215987200">Tweets from @TucsonSentinel/website-embed</a>
<script type="text/javascript" id="twitter-wjs" src="http://platform.twitter.com/widgets.js"></script>
<div id="tweet-loading"><img id="loading" src="/gfx/loading.gif" width="16" height="11" alt="Loading.." /></div>
</div>
<div class="msg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="42928"></ts-undrwrtng>
</div>
<div class="msg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="42928"></ts-undrwrtng>
</div>
</div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
</div> 
<div class="clear"></div>
</div> 
<div id="footer">
<div id="footwrap">
<ts-undrwrtng zone-id="82206"></ts-undrwrtng>
<ul class="footnav">
<li><a href="/contact">Contact</a></li>
<li><a href="/termsofservice">Terms of Service</a></li>
<li><a href="/termsofservice#privacy">Privacy Policy</a></li>
<li><a href="/sponsor">Become a Sponsor</a></li>
<li><a href="/donate">Support our work</a></li>
<span itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.tucsonsentinel.com">
<li><a itemprop="sameAs" href="http://www.facebook.com/TucsonSentinel">Facebook</a></li>
<li><a itemprop="sameAs" href="http://www.twitter.com/tucsonsentinel">Twitter</a></li>
</span>

</ul>
<ul class="nav">
<li><a href="/">Front Page</a></li>
<li><a href="/category/breaking">Breaking</a></li>
<li><a href="/local">Local</a></li>
<li><a href="/nationworld">Nation/World</a></li>
<li><a href="/category/border">Border</a></li>
<li><a href="/sports">Sports</a></li>
<li><a href="/opinion">Opinion</a></li>
<li><a href="/arts">Arts</a></li>
<li><a href="/category/music">Music</a></li>
<div class="footerright">
<div class="copyright">
&copy; 2009-2021&nbsp;TucsonSentinel.com<br />Tucson, Arizona
</div>
<div>
<div class="hosting">Hosting by <a href="http://www.simplybits.com"><img src="/gfx/simplybitslogo.png" /></a></div>
<div class="webdesign">Design by <a href="http://www.contextdesignworks.com" title="Tucson, Arizona web design &amp; development">Context Designworks</a></div>
</div>
</div>
</ul>
</div>
</div>
<link rel='stylesheet' href='/js/jquery.smartModal.css'>
<script data-cfasync="false" src="/js/jquery.smartModal.js"></script>
<style>
#modaldonatescript div, #modaldonatescript span, #modaldonatescript ts-undrwrtng-container, #modaldonatescript ts-undrwrtng { 
width: 100% !important;
height: 100% !important;
</style>
<div id="modaldonate" style="display:none; min-width: 66%; height: 67%; max-width: 88%; min-height: 90%; height: 91% !important; overflow-y: scroll; -webkit-overflow-scrolling: touch;" class="smartmodal auto" data-wait="2" data-close="manual"> <span class="sec" style="display:none;"></span> <a title="close" class="close" style="float: right; font-size: 3em;">X</a><span id="modaldonatescript" style="min-height: 99em; height: 100%; width: 100%; overflow: auto;">&nbsp;</span><a title="close" class="close" style="float: right;">close&#187;</a>
</div>
<script data-cfasync="false">
$(document).ready(function () {
    // create cookie
    var TSvisited = $.cookie('TSvisited');
    var TSvisited2 = $.cookie('TSvisited2');
    







	if (TSvisited2 == 2) {

$('#modaldonatescript').html('<ts-undrwrtng zone-id="59975" style-"height: 100%;"></ts-undrwrtng>');
		
    		$(function() {$.smartModal();}
);

}
	
	
if (TSvisited2 <= 10) {
    if (TSvisited >= 5) {
    TSvisited2++;
	$.cookie('TSvisited', '0', { expires: 4, path: '/' });
$('#modaldonatescript').html('<ts-undrwrtng zone-id="59975" style-"height: 100%;"></ts-undrwrtng>');

    		$(function() {$.smartModal();}
);


    } else {
        TSvisited++;
		TSvisited2++;
// increase counter of visits        // set new cookie value to match visits
        $.cookie('TSvisited', TSvisited, { expires: 4, path: '/' });
        $.cookie('TSvisited2', TSvisited2, { expires: 1, path: '/' });

        return false;
    }
    }
	TSvisited2++;
	$.cookie('TSvisited2', TSvisited2, { expires: 1, path: '/' });
	
	
	if (TSvisited2 > 8) {
				$.cookie('TSvisited', '0', { expires: 4, path: '/' });
				$.cookie('TSvisited2', '0', { expires: 1, path: '/' });
$('#modaldonatescript').html('<ts-undrwrtng zone-id="54363" style-"height: 100%;"></ts-undrwrtng>');
		
    		$(function() {$.smartModal();}
);




    }
    


	
}); // ready

</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script>
      ;(function(a,t,o,m,s){a[m]=a[m]||[];a[m].push({t:new Date().getTime(),event:'snippetRun'});var f=t.getElementsByTagName(o)[0],e=t.createElement(o),d=m!=='paypalDDL'?'&m='+m:'';e.async=!0;e.src='https://www.paypal.com/tagmanager/pptm.js?id='+s+d;f.parentNode.insertBefore(e,f);})(window,document,'script','paypalDDL','e0993bf9-66e4-4bd2-a59e-6d4e73a5834e');
    </script>

<!-- [if IE 6]>
   </div>
<![endif]-->
<!-- [if IE 7]>
   </div>
<![endif]-->
<!-- [if IE 8]>
   </div>
<![endif]-->
<script type="text/javascript" data-cfasync="true" src="http://www.google.com/uds/api?file=uds.js&amp;v=1.0&amp;key=AIzaSyBv5jLG6bLUXwaOLYuLpOyDoRvcBhVdDrs"></script>
<script type="text/javascript" src="/js/thickbox-compressed.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.tablesorter.min.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.formalize.min.js" data-cfasync="true"></script>
<script language="javascript" data-cfasync="true">
$(document).ready(function() 
    { 
        $("#myTable").tablesorter();
        $(".myTable").tablesorter();
    } 
);
</script>
<script type="text/javascript" src="/thumbsup/thumbsup/core/thumbsup.js.php" data-cfasync="true"></script>
<script type="text/javascript" src="/js/headernav.jquery.js"></script>
<script type="text/javascript" src="/js/jquery.cluetip.js"></script>
<script type="text/javascript" src="/js/jquery.corner.js"></script>
<script type="text/javascript" src="/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="/js/jquery.timer.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="/js/jquery.toggleval.js"></script>
<script type="text/javascript" data-cfasync="true">
$(window).load(function() {

var showText='Flag';
var hideText='<span>Nah, it\'s okay</span>';

$('#comments div.toggleflag').prev().append('<a href="#" class="toggleFlagLink">'+showText+'</a>');

$('#comments div.toggleflag').hide();

$('#comments div.commentflagtrigger a.toggleFlagLink').click(function() {

$(this).html ($(this).html()==hideText ? showText : hideText);

$(this).closest('#comments .comment-content').toggleClass('grow');

// toggle the display - uncomment the next line for a basic "accordion" style
// $('.toggleflag').hide();$('a.toggleFlagLink').html(showText);
$(this).parent().next('#comments div.toggleflag').slideToggle('slow');

return false;

});


});
	</script>
<script type="text/javascript" data-cfasync="true">
$(document).ready(function() {
var showText='More &#187;';
var hideText='Hide';
var is_visible = false;
$('.toggle').prev().append('&nbsp;&nbsp;<a href="#" class="toggleLink">'+showText+' </a>');
$('.toggle').hide();
$('a.toggleLink').click(function() {
is_visible = !is_visible;
$(this).html( (!is_visible) ? showText : hideText);
//$('.toggle').hide();$('a.toggleLink').html(showText);
$(this).parent().next('.toggle').toggle('slow');
return false;
});
});
</script>
<script type="text/javascript">
$(document).ready(function() {$('#keywords').toggleVal();});
</script>
<script type="text/javascript">
$(document).ready(function() {
	$('#footerprint').click(function() {
		window.print();
		return false;
	});
});

$(document).ready(function(){$("a[href^='http']").not("[href*='tucsonsentinel.com']").attr('target','_blank');});

	
	
$(window).load(function() { 
		function cleartext(search_node) {
	search_node.setAttribute('value', '');
	}

	
});

$(document).ready(function(){
		sitefunctions.textresize();
		return false;
});
</script>
<script type="text/javascript" src="/js/jquery.bgiframe.min.js"></script>

<script type="text/javascript" src="/js/global_script.js" data-cfasync="true"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
	FB.init({appId:"178263198853136", cookie:true, status:true, xfbml:true, oauth:true});
};
(function() {
	var e = document.createElement("script");
	e.src = document.location.protocol + "//connect.facebook.net/en_US/all.js";
	e.async = true;
	document.getElementById("fb-root").appendChild(e);
}());
</script>
<script type="text/javascript">
adroll_adv_id = "GT5VJFGBEJGXFCYIELCC3Z";
adroll_pix_id = "G4PS4JFIQVAIJAV3KXTNSX";
(function () {
var oldonload = window.onload;
window.onload = function(){
   __adroll_loaded=true;
   var scr = document.createElement("script");
   var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
   scr.setAttribute('async', 'true');
   scr.type = "text/javascript";
   scr.src = host + "/j/roundtrip.js";
   ((document.getElementsByTagName('head') || [null])[0] ||
    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
   if(oldonload){oldonload()}};
}());
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "e103fe2b53ab4204a65d9c6aac0430e2"}'></script>
</body>
</html>