
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN"
"http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta property="fb:admins" content="517457299" />
<meta property="fb:app_id" content="178263198853136" />
<meta property="fb:pages" content="124369889402">
<meta charset="utf-8" />
<link rel="canonical" href="http://www.tucsonsentinel.com/local/report/022621_levine_paul/" />
<link rel="stylesheet" type="text/css" href="/css/formalize.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/global3.css?1602202402" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/story.css?1595393173" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/section.css?1552068731" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/print.css?1552068730" media="print" />
<style type="text/css">
@media print{
#container:before {
	padding-left: 25px;
	content: "News from TucsonSentinel.com: http://www.tucsonsentinel.com/local/report/022621_levine_paul/transgender-biden-nominee-draws-tirade-from-rand-paul-confirmation-hearing/";
}
}
</style>
<!--[if lt IE 8]>
<script src="http://ie7-js.googlecode.com/svn/version/2.0(beta3)/IE8.js" type="text/javascript"></script>
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" data-cfasync="false"></script>
<script src="//code.jquery.com/ui/1.12.1/jquery-ui.js" data-cfasync="false"></script>
<script src="/js/jquery.browser.min.js" data-cfasync="false"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10686330-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10686330-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10686330-1');
</script>
<script src="/js/jquery-easing-1.3.pack.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery-easing-compatibility.1.2.pack.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.easing.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.url.packed.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.cookie.min.js" data-cfasync="false"></script>
<script type="text/javascript" src="/js/jScrollPane-1.2.3.min.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.swfobject.min.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.jplayer.min.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/commenthelper.js"></script>
<script src="http://tumamoc.tucsonsentinel.com/init-2.0.0b.min.js" async data-cfasync="false"></script>
<script data-cfasync="false">
document.addEventListener('broadstreetLoaded', function () {
  broadstreet.watch({
    domain: 'images.tucsonsentinel.com',
    selector: 'ts-undrwrtng'
  })
})
</script>
<!--[if !IE]><!-->
<script type="text/javascript" src="/js/fontsizer.jquery.js" data-cfasync="true"></script>
<!--<![endif]-->
<!--[if IE]>
	<script type="text/javascript" src="/js/IEsmartbackground.jquery.js"></script>
<![endif]-->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>
<script type="text/javascript">
  window.MemberfulOptions = {site: "https://tucsonsentinel.memberful.com"};

  (function() {
    var s   = document.createElement('script');

    s.type  = 'text/javascript';
    s.async = true;
    s.src   = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() {window.MemberfulEmbedded.setup();}

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '432086604057786');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=432086604057786&ev=PageView&noscript=1"
/></noscript>

<title>Transgender Biden nominee draws tirade from Rand Paul at confirmation hearing</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="robots" content="ALL" />
<meta property="og:title" content="Transgender Biden nominee draws tirade from Rand Paul at confirmation hearing " />
<meta property="og:url" content="http://www.tucsonsentinel.com/local/report//022621_levine_paul/" />
<meta property="og:site_name" content="TucsonSentinel.com" />
<meta property='og:description' content='Pennsylvania&#8217;s former top health official faced a tirade at her confirmation hearing Thursday from Republican Sen. Rand Paul, an ophthalmologist, about gender&#45;affirmation surgery for minors, as well as criticism about the state&#8217;s response to the pandemic.' />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image" content='/phpthumb/phpThumb.php?src=/files/entryimages/022621_rachel_levine.jpg&amp;fltr[]=wmi|/gfx/shareoverlays/sentinellogo4color_nobackbig.png|BR|77|4|4|0]&amp;w=1200&amp;h=630&amp;zc=C&amp;f=jpg' />
<meta property="og:type" content="article" />
<meta property="og:author" content="Laura Olson" />
<meta itemprop="name" content="Transgender Biden nominee draws tirade from Rand Paul at confirmation hearing ">
<meta itemprop="description" content="Pennsylvania&#8217;s former top health official faced a tirade at her confirmation hearing Thursday from Republican Sen. Rand Paul, an ophthalmologist, about gender&#45;affirmation surgery for minors, as well as criticism about the state&#8217;s response to the pandemic.">
<meta itemprop="image" content="http://www.tucsonsentinel.com/files/entryimages/022621_rachel_levine.jpg">
<meta name="robots" content="max-image-preview:large">
<meta name="classification" content="" />
<meta name="author" content="TucsonSentinel.com" />
<meta name="reply-to" content="" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.tucsonsentinel.com/local/report/022621_levine_paul/transgender-biden-nominee-draws-tirade-from-rand-paul-confirmation-hearing/"
  },
  "headline": "Transgender Biden nominee draws tirade from Rand Paul at confirmation hearing",
  "image": "/phpthumb/phpThumb.php?src=/files/entryimages/022621_rachel_levine.jpg&amp;fltr[]=wmi|/gfx/shareoverlays/sentinellogo4color_nobackbig2021.png|BR|77|4|4|0]&amp;w=1200&amp;h=630&amp;zc=C&amp;f=jpg",
  "datePublished": "2021-02-26",
  "dateModified": "",
  "author": {
    "@type": "Person",
    "name": "Laura Olson"}
  },
   "publisher": {
    "@type": "Organization",
    "name": "TucsonSentinel.com",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.tucsonsentinel.com/img/sentinellogo4.png"
    }
  },
  "description": "Pennsylvania&#8217;s former top health official faced a tirade at her confirmation hearing Thursday from Republican Sen. Rand Paul, an ophthalmologist, about gender&#45;affirmation surgery for minors, as well as criticism about the state&#8217;s response to the pandemic."
}
</script>
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/ico" href="/favicon.ico">
<meta name='title' content='Comic: Comic: Comic: Comic: Comic: Comic: Comic: Transgender Biden nominee draws tirade from Rand Paul at confirmation hearing' />
<meta name="keywords" content="breaking, Az Mirror, news, politics & government, nation/world, bob casey, coronavirus, gender identity, health and human services, joe biden, lgbtq, rachel levine, rand paul, richard burr, senate, tom wolf, transphobia, Transgender Biden nominee draws tirade from Rand Paul at confirmation hearing, , Tucson, Tuscon, TucsonSentinel, Tucson Sentinel, TusconSentinel, Tuscon Sentinel, Sentinal, TucsonSentinal, Tucson local news, Tucson news, Tucson sports, Wildcat sports, University of Arizona, UA, UA sports, Tucson events, Tucson entertainment, Tucson calendar, events calendar, Arizona news, Ariz., AZ,  Arizona, Marana, Oro Valley, Green Valley, Pima County, news, opinion, information, comments, commentary, border, Mexico, Mexican, Nogales, immigration, illegal immigration, Border Patrol, INS, greedy bastards at Gannett, Gannett, Tucson Citizen, TucsonCitizen.com, nonprofit news, non-profit news, community journalism, community conversation" />
<meta name="news_keywords" content="Tucson, Arizona, news, politics & government, nation/world, bob casey, coronavirus, gender identity, health and human services, joe biden">
<meta name='description' content='Pennsylvania&#8217;s former top health official faced a tirade at her confirmation hearing Thursday from Republican Sen. Rand Paul, an ophthalmologist, about gender-affirmation surgery for minors, as well as criticism about the state&#8217;s response to the pandemic. ' />
<meta name="copyright" content="2021" />
<meta name='author' content='Laura Olson' />
<link rel='image_src' href='/files/entryimages/022621_rachel_levine.jpg' />
<meta name='medium' content='news' />
<link rel='schema.DC' href='http://purl.org/dc/elements/1.1/' />
<link rel='schema.DCTERMS' href='http://purl.org/dc/terms/' />
<meta name='DC.title' lang="en" content='Transgender Biden nominee draws tirade from Rand Paul at confirmation hearing' />
<meta name='DC.creator' content='TucsonSentinel.com' />
<meta name='DC.subject' content="breaking, Az Mirror, news, politics & government, nation/world, bob casey, coronavirus, gender identity, health and human services, joe biden, lgbtq, rachel levine, rand paul, richard burr, senate, tom wolf, transphobia," />
<meta name='DC.language' scheme='RFC1766' content='en'>
<meta name='DC.description' content='Pennsylvania&#8217;s former top health official faced a tirade at her confirmation hearing Thursday from Republican Sen. Rand Paul, an ophthalmologist, about gender-affirmation surgery for minors, as well as criticism about the state&#8217;s response to the pandemic. ' />
<meta name='DC.publisher' content='TucsonSentinel.com' />
<meta name='DC.contributor' content='Laura Olson' />
<meta name='DC.date.created' scheme='DCTERMS.W3CDTF' content='2021-02-26T11:40:41-07:00' />
<meta name='DC.type' scheme='DCTERMS.DCMIType' content='Text' />
<meta name='DC.rights' content='All rights reserved' />
<meta name='DC.format' content='text/html' />
<meta name='DC.identifier' scheme='DCTERMS.URI' content='http://www.tucsonsentinel.com/local/report/022621_levine_paul/transgender-biden-nominee-draws-tirade-from-rand-paul-confirmation-hearing/' />
<meta name="twitter:card" value="summary_large_image">
<meta name="twitter:site" value="@TucsonSentinel">
<meta name="twitter:creator" value="@TucsonSentinel">
<meta name="twitter:url" value="http://www.tucsonsentinel.com/local/report/022621_levine_paul/transgender-biden-nominee-draws-tirade-from-rand-paul-confirmation-hearing/">
<meta name="twitter:title" value="Transgender Biden nominee draws tirade from Rand Paul at confirmation hearing ">
<meta name="twitter:description" value="Pennsylvania&#8217;s former top health official faced a tirade at her confirmation hearing Thursday from Republican Sen. Rand Paul, an ophthalmologist, about gender-affirmation surgery for minors, as well as criticism about the state&#8217;s response to the pandemic. ">
<meta name='twitter:image' value='http://www.tucsonsentinel.com/files/entryimages/022621_rachel_levine.jpg'>
<script type="text/javascript">
	$(document).ready(function() {
	$(".thumbs a").click(function() {

	var largePath = $(this).attr("href");
	var largeSrc = "/phpthumb/phpThumb.php?src=" + largePath + "&w=295&f=jpg&aoe=1&q=100";
	var largeCredit = $(this).attr("credit");
	var largeTitle = $(this).attr("title");
	$("#mainimg").attr({ src: largeSrc });
	$(".mainimg a").attr({ href: largePath });
    $("#mainimg").attr({ title: largeTitle });
    $("#maincredit").html( ""+ largeCredit + "" );
    $("#maincutline").html( ""+ largeTitle + "" );
	$("#mainimg").css("width", "");
	$("#mainimg").css("min-width", "100%");
	return false;
});

}); 
</script>
<script type="text/javascript">
	$(document).ready(function() {
	$(".mainthumbs a").click(function() {

	var largePath = $(this).attr("href");
	var largeSrc = "/phpthumb/phpThumb.php?src=" + largePath + "&w=600&f=jpg&aoe=1&q=100";
	var largeCredit = $(this).attr("credit");
	var largeTitle = $(this).attr("title");
	$("#mainimg").attr({ src: largeSrc });
	$(".mainimg a").attr({ href: largePath });
    $("#mainimg").attr({ title: largeTitle });
    $("#maincredit").html( ""+ largeCredit + "" );
    $("#maincutline").html( ""+ largeTitle + "" );
	$("#mainimg").css("width", "");
	$("#mainimg").css("min-width", "100%");
	return false;
});

}); 
</script>
<script type="text/javascript">
	$(function() {
		$("#infobox").tabs( { fx: {opacity: 'toggle' } }).find(".infoboxnav").sortable({axis:"x"});
	});
	</script>
<script type="text/javascript">
	$(document).ready(function() {
	$(".commenthider").click(function() {
		var commid = $(this).attr('href');
		var commgraph = '#commgraph';
		commgraph = commgraph+commid;
		$(commgraph).toggleClass('ignorehide', 'fast');
		if ($(commgraph).attr("class") == "commentgraph ignorehide"){$(this).html('Hide');} else {$(this).html('Read');}
		return false;
});

});
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>
<!--[if IE 8]>
   <div id="IE8root">
<![endif]-->
<!--[if IE 7]>
   <div id="IE7root">
<![endif]-->
<!--[if IE 6]>
   <div id="IEroot">
<![endif]-->
<div id="headboard">
<ts-undrwrtng zone-id="56764"></ts-undrwrtng>
<div id="headboardwrap">
<div class="headmsg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="42926"></ts-undrwrtng>
</div>
</div>
</div>
<div id="header">
<div id="headwrap">
<ul class="topnav">
<li><a class="skip" href="#wrapper">Skip to content</a></li>
<li><a href="/contact">Contact</a></li>
<li><a href="/sponsor">Sponsorships</a></li>
<li><a href="/donate">Donate</a></li>

<li class="date"> 2:09pm &mdash; February 26, 2021 </li>
</ul>
<div id="logo" itemscope itemtype="http://schema.org/Organization">
<h1><a itemprop="url" href="http://www.tucsonsentinel.com"><img alt="TucsonSentinel.com" itemprop="logo" style="margin-top: -.05em;" src="/img/sentinellogo2018.png" border="0" /></a></h1>
</div>
<div id="headtag">a smarter Tucson is a better Tucson</div>
<div id="profileinfo">
<img class="avatar" src="/gfx/silhouette.png" />
<ul>
<li class="login_prompt">
<a class="thickbox" href="/reader/login?height=300&width=300" title="Please Log In" id="loginbutton">Login</a> | <a href="/reader/register" title="Sign up!">Register</a>
</li>
</ul>
</div>
<div class="nav">
<ul class="headernav">
<li><a href="http://www.tucsonsentinel.com" id="#nav-home">Front Page</a></li>
<li><a href="/category/breaking" id="#nav-breaking">Breaking</a></li>
<li class="active"><a href="/local" id="#nav-local">Local</a></li>
<li><a href="/nationworld" id="#nav-nation">Nation/World</a></li>
<li><a href="/category/border" id="#nav-border">Border</a></li>
<li><a href="/sports" id="#nav-sports">Sports</a></li>
<li><a href="/opinion" id="#nav-opinion">Opinion</a></li>
<li><a href="/arts" id="#nav-arts">Arts/Ent</a></li>
</ul>
<div class="search">
<form method="post" action="http://www.tucsonsentinel.com/">
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="19" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="RP" value="search&amp;#47;results" />
<input type="hidden" name="NRP" value="search&amp;#47;noresults" />
<input type="hidden" name="RES" value="20" />
<input type="hidden" name="status" value="Posted" />
<input type="hidden" name="weblog" value="arts|local|nationworld|opinion|sports" />
<input type="hidden" name="search_in" value="entries" />
<input type="hidden" name="where" value="all" />
<input type="hidden" name="site_id" value="1" />
</div>
<input class="searchbox" type="text" name="keywords" id="keywords" value="&nbsp;Search..." />
<input class="searchglass" type="image" name="submit" src="/gfx/searchglass.png" />
</form>
</div>
<ul id="nav-home" class="bottomnav \">
<li><a href="/site/headlines">All Headlines</a></li>
<li><a href="/contact">Contact</a></li>
<li><a href="/about">About</a></li>
<li><a href="/about/ethics/">Ethics</a></li>
<li><a href="/donate" class="donatebutton">Donate now</a></li>
<li><a href="/sponsor">Underwriting/Sponsorships</a></li>
<li><a href="/newsletters">Sign up for newsletters!</a></li>
</ul>
<ul id="nav-breaking" class="bottomnav \">
<li><a href="/category/breaking">Breaking News</a></li>
<li><a href="/category/arizona">Arizona</a></li>
<li><a href="/category/border">Border</a></li>
<li><a href="/category/crime">Crime</a></li>
<li><a href="/category/downtown">Downtown</a></li>
<li><a href="/category/politics">Politics & Gov't</a></li>
</ul>
<ul id="nav-local" class="bottomnav  active" style="display: block;">
<li><a href="/local">All Local</a></li>
<li><a href="/category/arizona">Arizona</a></li>
<li><a href="/category/border">Border</a></li>
<li><a href="/category/business">Biz</a></li>
<li><a href="/category/crime">Crime</a></li>
<li><a href="/category/downtown">Downtown</a></li>
<li><a href="/category/education">Education</a></li>
<li><a href="/category/environment">Enviro</a></li>
<li><a href="/category/media">Media</a></li>
<li><a href="/category/politics">Politics & Gov't</a></li>
<li><a href="/category/sci_tech">Tech</a></li>
</ul>
<ul id="nav-nation" class="bottomnav \">
<li><a href="/category/nationworld">All Nation/World</a></li>
<li><a href="/category/border">Border</a></li>
<li><a href="/category/mexico_latin">Mexico/Latin America</a></li>
<li><a href="/category/politics">Politics & Gov't</a></li>
<li><a href="/category/media">Media</a></li>
<li><a href="/category/sci_tech">Tech</a></li>
<li><a href="/category/environment">Enviro</a></li>
<li><a href="/category/health">Health</a></li>
<li><a href="/category/business">Business</a></li>
<li><a href="/category/war">War</a></li>
<li><a href="/category/weird">Weird</a></li>
</ul>
<ul id="nav-border" class="bottomnav centering15 \">
<li><a href="/category/border">All Headlines</a></li>
<li><a href="/category/arizona">Arizona</a></li>
<li><a href="/category/politics">Politics & Gov't</a></li>
<li><a href="/category/mexico_latin">Mexico/Latin America</a></li>
</ul>
<ul id="nav-sports" class="bottomnav centering15 \">
<li><a href="/sports">All Sports</a></li>
<li><a href="/category/baseball">Baseball</a></li>
<li><a href="/category/basketball">Basketball</a></li>
<li><a href="/category/football">Football</a></li>
<li><a href="/category/softball">Softball</a></li>
<li><a href="/category/soccer">Soccer</a></li>
<li><a href="/category/highschool">High School</a></li>
<li><a href="/category/college">College</a></li>
<li><a href="/category/pro">Pro</a></li>
</ul>
<ul id="nav-opinion" class="bottomnav centering30 \">
<li><a href="/category/analysis">Analysis</a></li>
<li><a href="/category/comics">Comics</a></li>
<li><a href="/category/guestopinion">Guest Opinion</a></li>
<li><a href="/category/editorial">From the Editor</a></li>

</ul>
<ul id="nav-arts" class="bottomnav centering15 \">
<li><a href="/arts">All Arts, Culture & Entertainment</a></li>
<li><a href="/category/music">Music</a></li>
<li><a href="/category/dance">Dance</a></li>
<li><a href="/category/theatre">Theatre & Stage</a></li>
<li><a href="/category/classical">Classical</a></li>
<li><a href="/category/visualarts">Visual Arts</a></li>
<li><a href="/category/books">Books</a></li>
<li><a href="/category/history">History</a></li>
<li><a href="/category/food">Food</a></li>
<li><a href="/category/celebs">Celebs/Pop Culture</a></li>
</ul>
</div>
</div> 
</div> 
<div id="container">
<div id="leftwrap">
<div id="rightwrap">
<div id="wrapper">
<div id="storymain" class="sixtwenty " itemscope itemtype="http://schema.org/Article">
<div id="coffee">
<img id="hiddenimgthumb" src="/files/entryimages/022621_rachel_levine.jpg" width="125" />
<script>
$(document).ready(() => {
$( "#newslettertoggle" ).click(function() {
  $( "#newsletterforminline" ).toggle( "slow", function() {
    // Animation complete.
  });
});

});
</script>
<script>
$(document).ready(() => {
$( "#newslettertogglecloser" ).click(function() {
  $( "#newsletterforminline" ).toggle( "slow", function() {
    // Animation complete.
  });
});

});
</script>
<h3 style="text-align: center; padding-top: .5em; padding-bottom: .5em; padding-left: 1em; padding-right: 1em; border: 5px solid #1f8337; background-color: #1f8337;"><span id="newslettertoggle" style="color: #ebebeb !important;" href="">Get free email updates from TucsonSentinel.com!<br /><span style="font-size: .87em;">Our authentically local watchdog reporting, delivered straight to you.</span><br /> SIGN UP NOW &#187;</span>

<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#newsletterforminline, #newsletterforminline .mc-field-group {margin-bottom: .25em; margin-top: .25em; min-height: 25px; color: #ebebeb; }
</style>
<div id="newsletterforminline" style="margin-bottom: 2em; display: none;">
<form action="//TucsonSentinel.us6.list-manage.com/subscribe/post?u=60fafa53746ef501df48e9534&amp;id=a9675ae8ad" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<input type="checkbox" style="display: none;" checked="checked" value="1" name="group[14381][1]" id="mce-group[14381]-14381-0">
<input type="checkbox" style="display: none;" checked="checked" value="2" name="group[14381][2]" id="mce-group[14381]-14381-1">
<input type="checkbox" style="display: none;" checked="checked" value="2" name="group[14385][32]" id="mce-group[14385]-14385-32">
<div id="mc_embed_signup_scroll">
<h2>Sign up for TucsonSentinel.com email newsletters!</h2>
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address <span class="asterisk" title="required">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
<label for="mce-FNAME">First Name </label>
<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
<label for="mce-LNAME">Last Name </label>
<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;"><input type="text" name="b_60fafa53746ef501df48e9534_a9675ae8ad" tabindex="-1" value=""></div>
<div class="clear"><input style="color: #333; font-size: 1em;" type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
<h3 id="newslettertogglecloser">Close</h3>
</div>

</h3>
<h4 style="padding-top: .27em; padding-bottom: .27em; padding-left: 1em; padding-right: 1em; border: 5px solid #1f8337; background-color: #1f8337; margin-top: 1em; text-align: center;"><span style="color: #ebebeb !important; margin: 0 auto; text-transform: uppercase;">Local</span></h4>
<h3 class="sifr"></h3>
<h1 itemprop="headline">Transgender Biden nominee draws tirade from Rand Paul at confirmation&nbsp;hearing<span class="overlay"></span></h1>
<h2 itemprop="alternativeHeadline"></h2>
<div id="storywrap" class="fiveninety " itemprop="articleBody">
<div class="onesixty leftrail">
<div id="authorinfo">
<a href="/reader/79955/"><img class="avatar" src="/gfx/silhouette.png" /></a>
<ul>
<li><a href="/reader/79955/">Reporter profile</a></li>
<li><a href="/reporter/79955">More by Laura Olson</a></li>
</ul>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="http://www.tucsonsentinel.com/local/report/022621_levine_paul/transgender-biden-nominee-draws-tirade-from-rand-paul-confirmation-hearing/" data-layout="button_count" data-size="small">
<a target="_blank" href="" http: www.tucsonsentinel.com local report 022621_levine_paul transgender-biden-nominee-draws-tirade-from-rand-paul-confirmation-hearing " class="fb-xfbml-parse-ignore">Share</a>
</div>
<div class="fb-like" style="margin-top: .25em;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="TucsonSentinel" data-related="TucsonSentinel" data-show-count="true">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div> 
<p class="pubdate" itemprop="datePublished">Posted Feb 26, 2021, 11:40 am</p>
<p class="byline">
<span class="reporter">
Laura Olson
</span>
<span class="newsorg">Arizona Mirror</span>
</p>
<p>Pennsylvania&#8217;s former top health official at her Senate confirmation hearing Thursday faced a tirade from a Republican senator about gender-affirmation surgery for minors, as well as criticism about the state&#8217;s response to the pandemic.</p><p>Dr. Rachel Levine, President Joe Biden&#8217;s pick to serve as assistant secretary of Health and Human Services, is a transgender woman who would become the highest-ranking openly transgender official in the federal government if confirmed.</p><p>At the Senate Health, Education, Labor and Pensions Committee hearing, Sen. Rand Paul (R-Ky.), attempted to draw a connection between female genital mutilation, a practice condemned as a human rights violation, with gender-affirmation surgery for transgender youth.</p><p>Paul, an ophthalmologist, repeatedly pressed Levine on whether she would support allowing minors to override objections from their parents when it comes to accessing gender-affirmation therapies.</p><p>&#8220;Transgender medicine is a very complex and nuanced field, with robust research and standards of care that have been developed,&#8221; Levine replied.</p><p>&#8220;And if I am fortunate enough to be confirmed as the assistant secretary of health, I look forward to working with you and your office and coming to your office and discussing the particulars of the standards of care for transgender medicine.&#8221;</p><p>Paul accused her of evading his question, and grew increasingly angry as he pressed Levine to agree that minors should not be allowed to make decisions on hormone therapy or gender-reassignment surgery.</p><p>&#8220;You give a woman testosterone enough that she grows a beard &#8212; you think she&#8217;s going to go back looking like a woman when you stop the testosterone?&#8221; Paul asked. &#8220;You have permanently changed them.&#8221;</p>
<p class="sponsorthx sponsor_donate_call donatecallthx">Concerned about keeping quality reporting alive in Tucson?<br />A metro area of nearly 1 million deserves a vital & sustainable source of news that's independent and locally run.<br /><a href="http://www.tucsonsentinel.com/donate">Support TucsonSentinel.com with a contribution today</a>!
</p>
<p>Paul&#8217;s aggressive questioning drew rebukes from LGBTQ advocates and from the chairwoman of the panel, Sen. Patty Murray (D-Wash.). Ruben Gonzales, executive director of D.C.-based LGBTQ Victory Institute, blasted Paul in statement, saying he chose &#8220;devotion to anti-LGBTQ extremist groups over substance and the health of our nation.&#8221;</p><p>&#8220;Dr. Levine is an extremely qualified nominee whose experience can help America effectively tackle this pandemic, but he took this opportunity to give voice to hate groups instead,&#8221; Gonzales said.</p><p>Murray urged senators to treat nominees respectfully and to &#8220;focus on their qualifications &#8230; rather than ideological and harmful misrepresentations like those we&#8217;ve heard from Senator Paul.&#8221;</p><h3>Transphobic attacks</h3><p>Levine, 63, a pediatrician who most recently served as Pennsylvania&#8217;s secretary of health, had faced transphobic attacks in that role, particularly after she became the face of the state&#8217;s response to COVID-19.</p><p>Levine held daily public briefings during the height of the crisis last year, in which she detailed the daily data on COVID-19 infections and deaths. She also was involved in crafting Democratic Gov. Tom Wolf&#8217;s county-by-county system for restricting, and later resuming, business operations and social gatherings.</p><p>In introducing Levine at Thursday&#8217;s hearing, Sen. Bob Casey (D-Pa.) described her as having a &#8220;calm&#8221; and &#8220;clear, science-based&#8221; approach in those coronavirus briefings.</p><p>&#8220;In this terrible time of crisis for our country, when we have tragically lost over a half-million people to this disease, the need for expert, experienced, and fact-based, as well as compassionate, leadership could not be more critical,&#8221; Casey said. &#8220;This is the type of leadership that Dr. Levine has demonstrated in Pennsylvania throughout the pandemic.&#8221;</p><p>Levine drew several questions about COVID-19 deaths in Pennsylvania&#8217;s nursing homes during the pandemic. More than half of Pennsylvania&#8217;s COVID-19 deaths have been among nursing home residents, and a Spotlight PA report found state health department reports were consistently missing death and case data.</p><p>Sen. Richard Burr of North Carolina, the ranking Republican on the panel, also criticized Pennsylvania&#8217;s vaccine rollout, including mistakes that led to vaccine providers administering first-dose Moderna injections that were supposed to be set aside as second doses, scrambling appointments for tens of thousands of Pennsylvanians.</p><p>&#8220;At each step &#8212; testing, treatment, and now vaccination &#8212; your state&#8217;s response has fallen short,&#8221; Burr said. &#8220;As the state&#8217;s health secretary, this track record reflects on your ability to meet the challenges that would come across your desk immediately.&#8221;</p>
<p class="sponsorthx">Like what you're reading? <a href="http://www.tucsonsentinel.com/donate">Support high-quality local journalism and help underwrite independent news without the spin</a>.
</p>
<p>Levine acknowledged that Pennsylvania faced &#8220;significant challenges&#8221; in the initial response to the pandemic, including problems with testing, contact tracing, and a lack of personal protective equipment, &#8220;as most other states did.&#8221;</p><p>&#8220;I think that the nation&#8217;s response has improved significantly,&#8221; Levine said, adding that she would work to improve the collaboration and communication among federal, state and local officials in responding to the virus.</p><p>Regarding nursing home deaths, Levine defended the state&#8217;s reporting system, saying any discrepancies in the data were a result of a lag time between when a death occurs and when it is recorded in the electronic reporting system.</p><h3>Combating opioid overdoses</h3><p>Before serving as Pennsylvania&#8217;s health secretary, Levine also served as the state&#8217;s physician general.</p><p>As part of an effort by Wolf&#8217;s administration to combat rising opioid overdoses, Levine signed a standing order that makes the overdose-reversal drug naloxone available at most pharmacies without a prescription.</p><p>She graduated from Harvard College and the Tulane University School of Medicine, and she completed her training in pediatrics and adolescent medicine at the Mt. Sinai Medical Center in New York City.</p>

<div class="tagline">
<em><p>This report was first published by the <a href="https://www.azmirror.com/">Arizona Mirror</a>.
</p></em>
<br />
</div>
<div class="reporter_tagline">
<em></em>
</div>
<div class="thirty">- 30 - </div>
<p style="margin-top: 3em; margin-left: -2.9em;"><iframe src="https://docs.google.com/forms/d/e/1FAIpQLSdeFDnCD8G6ws53meY1-PWMq8k6ysFMiSF_biLsLveY61yVxQ/viewform?embedded=true" width="635" height="888" frameborder="0" marginheight="0" marginwidth="0">Loading…</iframe></p>
</div> 
<div id="commentcall" class="commentcall fiveninety">
<div id="comments">
<div id="commentbig">
have your say&nbsp;&nbsp;&nbsp; <span class="overlay"></span></div>
<h3>Comment on this story</h3>

<p class="noresults">There are no comments yet. Why don't you get the discussion going?</p>
</div> 
<div id="comment-form" class="">
<h3 class="join">Join the conversation...</h3>
<p>You must be <a class="thickbox" href="/reader/login?height=300&width=300">logged in</a> or <a href="/reader/register">register</a> to comment</p>
<form style="display:none;" id="comment_form"><input type="hidden" value="" name="RET" /></form>
</div> 
</div>

</div> 
</div> 
<div id="storysidebar" class="threehun end">
<h4 style="padding-top: .27em; padding-bottom: .27em; padding-left: 1em; padding-right: 1em; border: 5px solid #fe901a; background-color: #fe901a; margin-top: 1em; text-align: center;"><span style="color: #ebebeb !important; margin: 0 auto; text-transform: uppercase;"><a href="http://www.tucsonsentinel.com/tag/coronavirus/">Read all of TucsonSentinel.com's<br />coronavirus reporting here &raquo;</a></span></h4>
<div id="photos">
<div class="mainimg">
<a itemprop="image" href="/files/entryimages/022621_rachel_levine.jpg" class="thickbox" credit="Public domain | Pennsylvania Gov. Tom Wolf's office" title="Secretary of Health Dr. Rachel Levine speaking to reporters on March 16, 2020, in Harrisburg Pa. "><span class="enlarge">Click image to enlarge</span><img id="mainimg" src="/phpthumb/phpThumb.php?src=/files/entryimages/022621_rachel_levine.jpg&w=295&f=jpg&aoe=1&q=100" title="Secretary of Health Dr. Rachel Levine speaking to reporters on March 16, 2020, in Harrisburg Pa. " alt="" /></a>
<p id="maincredit">
Public domain | Pennsylvania Gov. Tom Wolf's office
</p>
<p id="maincutline">
Secretary of Health Dr. Rachel Levine speaking to reporters on March 16, 2020, in Harrisburg Pa.
</p>
</div>
</div> 
<div class="catlist">
<h3>Categories</h3>
<a href="/category/breaking">breaking</a>,
<a href="/category/az_mirror">Az Mirror</a>,
<a href="/category/news">news</a>,
<a href="/category/politics">politics & government</a>,
<a href="/category/nationworld">nation/world</a
		
		</div>
<div class="taglist">
<h3>Read more about</h3>
<a href="http://www.tucsonsentinel.com/tag/bob+casey" title="bob casey">bob casey</a>, <a href="http://www.tucsonsentinel.com/tag/coronavirus" title="coronavirus">coronavirus</a>, <a href="http://www.tucsonsentinel.com/tag/gender+identity" title="gender identity">gender identity</a>, <a href="http://www.tucsonsentinel.com/tag/health+and+human+services" title="health and human services">health and human services</a>, <a href="http://www.tucsonsentinel.com/tag/joe+biden" title="joe biden">joe biden</a>, <a href="http://www.tucsonsentinel.com/tag/lgbtq" title="lgbtq">lgbtq</a>, <a href="http://www.tucsonsentinel.com/tag/rachel+levine" title="rachel levine">rachel levine</a>, <a href="http://www.tucsonsentinel.com/tag/rand+paul" title="rand paul">rand paul</a>, <a href="http://www.tucsonsentinel.com/tag/richard+burr" title="richard burr">richard burr</a>, <a href="http://www.tucsonsentinel.com/tag/senate" title="senate">senate</a>, <a href="http://www.tucsonsentinel.com/tag/tom+wolf" title="tom wolf">tom wolf</a>, <a href="http://www.tucsonsentinel.com/tag/transphobia" title="transphobia">transphobia</a>
</div>
<div class="related_stories">
<h3>Related stories</h3>
<ul><li><a href="/local/report/022621_lgbt_v_religious_rights">House passes LGBTQ rights bill; critics say it tramples religious rights</a><span class="comment_total"><a href="/local/comments/022621_lgbt_v_religious_rights" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/nationworld/report/022421_haaland_hearing">Critics grill Haaland; backers point to historic nature of nomination</a><span class="comment_total"><a href="/nationworld/comments/022421_haaland_hearing" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/local/report/022221_haaland_confirmation">Biden pick for Interior secretary likely to face rocky confirmation hearing</a><span class="comment_total"><a href="/local/comments/022221_haaland_confirmation" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/nationworld/report/020221_biden_ends_family_separation">Biden ends Trump policy to separate migrant children from their parents</a><span class="comment_total"><a href="/nationworld/comments/020221_biden_ends_family_separation" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/nationworld/report/013121_dems_taylor_greene">Congresswoman who cast doubt on school shootings, shouldn&#8217;t be on education panel, Dems say</a><span class="comment_total"><a href="/nationworld/comments/013121_dems_taylor_greene" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/local/report/122420_interior_tribal_optimism">Tribal leaders optimistic about Biden; Haaland nomination a good start</a><span class="comment_total"><a href="/local/comments/122420_interior_tribal_optimism" title="comments"><img src="/gfx/commenticon.png" /></a></span></li><li><a href="/nationworld/report/121120_transgender_health_care">Transgender patients face uphill battle for care amid discrimination, doctor shortage</a><span class="comment_total"><a href="/nationworld/comments/121120_transgender_health_care" title="comments"><img src="/gfx/commenticon.png" /></a></span></li></ul>
</div>
<div class="morebyauthor">
<h3>More by Laura Olson</h3>
<ul>
<li><a href="/local/report/022521_one_dose_vax/game-changing-one-dose-covid-vaccine-could-states-hands-shortly" rel="/local/hubpop/022521_one_dose_vax" class="morebyauthor">Game-changing one-dose COVID vaccine could be in states' hands shortly</a><span class="comment_total"><a href="/local/comments/022521_one_dose_vax" title="comments"><img src="/gfx/commenticon.png" /></a></span></li>
<li><a href="/nationworld/report/022421_delayed_vax/feds-ship-out-covid-19-vaccines-delayed-by-winter-storms" rel="/nationworld/hubpop/022421_delayed_vax" class="morebyauthor">Feds ship out COVID-19 vaccines delayed by winter storms</a><span class="comment_total"><a href="/nationworld/comments/022421_delayed_vax" title="comments"><img src="/gfx/commenticon.png" /></a></span></li>
<li><a href="/local/report/021021_fed_vaccine_boost/feds-boost-covid-vaccine-shipments-11-million-doses-next-week" rel="/local/hubpop/021021_fed_vaccine_boost" class="morebyauthor">Feds boost COVID vaccine shipments to 11 million doses next week</a><span class="comment_total"><a href="/local/comments/021021_fed_vaccine_boost" title="comments"><img src="/gfx/commenticon.png" /></a></span></li>
<li><a href="/nationworld/report/020521_greene_house_rebuke/house-votes-yank-committee-posts-from-marjorie-taylor-greene" rel="/nationworld/hubpop/020521_greene_house_rebuke" class="morebyauthor">House votes to yank committee posts from Marjorie Taylor Greene</a><span class="comment_total"><a href="/nationworld/comments/020521_greene_house_rebuke" title="comments"><img src="/gfx/commenticon.png" /></a></span></li>
<li><a href="/nationworld/report/013121_dems_taylor_greene/congresswoman-who-cast-doubt-school-shootings-shouldnt-education-panel-dems-say" rel="/nationworld/hubpop/013121_dems_taylor_greene" class="morebyauthor">Congresswoman who cast doubt on school shootings, shouldn&#8217;t be on education panel, Dems say</a><span class="comment_total"><a href="/nationworld/comments/013121_dems_taylor_greene" title="comments"><img src="/gfx/commenticon.png" /></a></span></li>
</ul>
</div>
</div>
<div id="sidebar" class="threehun end">

<div class="msg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="82191"></ts-undrwrtng>
<ts-undrwrtng zone-id="42928"></ts-undrwrtng>
</div>
<h3>Yes!</h3>
<p>I want to help TucsonSentinel.com offer a real news alternative!</p>
<p>We're committed to making quality news accessible; we'll never set up a paywall or charge for our site. But we rely on your support to bring you independent news without the spin. Use our convenient PayPal/credit card donation form below or contact us at <a href="mailto:donate@tucsonsentinel.com">donate@tucsonsentinel.com</a> today.</p>
<div id="sentineldonationform">
<script>
function toggleDonation() {
    if ($('#customDonationAmount').is(':checked')) {
        $('#txtdonation').show('slow');
        $('#txtdonation :input').removeAttr('disabled');
    } else {
        $('#txtdonation :input').attr('disabled', true);
        $('#txtdonation').hide('slow');
    }
}

</script>
<script>
function toggleSubscription() {
    if ($('#toggleSubElement').is(':checked')) {
        $('#txtsubdonation').show('slow');
        $('#txtsubdonation :input').removeAttr('disabled');
    } else {
        $('#txtsubdonation :input').attr('disabled', true);
        $('#txtsubdonation').hide('slow');
    }
}

</script>
<script>
 function updateCustomDonation() {
    var x = document.getElementById("customDonation");
    var y = document.getElementById("customDonationAmount");

    if(x.value != y.value){
      y.value = x.value;
      document.getElementById("customDonation").setAttribute('value', x.value);
    }  
    

 }
</script>
<p style="clear:both;">
Subscribe and stretch your donation over time:
</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_xclick-subscriptions">
<input type="hidden" name="business" value="TCAKDKPZB225E">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Support for TucsonSentinel.com: nonprofit local independent online news. Your donation is tax-deductible.">
<input type="hidden" name="item_number" value="Fiscal sponsor: FCIR.org, EIN 27-1187698. No goods or services given in exchange.">
<input type="hidden" name="on0" value="">
<div id="PayPalDonation2">
<input type="radio" onchange="toggleSubscription()" name="a3" value="10" />$10/mo. Cub Reporter<br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="15" />$15/mo. Printer's Devil<br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="20" /><strong>$20/mo. Stringer</strong><br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="40" />$40/mo. Correspondent<br />
<input type="radio" onchange="toggleSubscription()" name="a3" value="50" />$50/mo. Senior Correspondent<br />
<input id="toggleSubElement" onchange="toggleSubscription()" type="radio" name="a3" value="" />Enter your own monthly amount (<em>number only</em>) <br />
</div>
<div id="txtsubdonation" style="display: none;"><p></p>
<input disabled="disabled" type="text" name="a3" value="">
</div>
<input type="hidden" name="p3" value="1">
<input type="hidden" name="t3" value="M">
<input type="hidden" name="src" value="1">
<input type="hidden" name="sra" value="1">
<input type="hidden" name="currency_code" value="USD">
<input type="hidden" name="no_note" value="1">
<input type="hidden" name="cn" value="Name & TucsonSentinel.com screen name - so we can thank you">
<input type="hidden" name="no_shipping" value="2">
<input type="hidden" name="custom" value="{logged_in_screen_name} | {logged_in_username} | 0 | {logged_in_email}">
<input type="hidden" name="rm" value="1">
<input type="hidden" name="return" value="http://www.tucsonsentinel.com/donate/thankyou">
<input type="hidden" name="cancel_return" value="http://www.tucsonsentinel.com/donate">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donate_LG.gif:NonHosted">
<input class="paypal_btn" type="image" src="http://www.tucsonsentinel.com/gfx/btn_subscribe_sentinel_grn.gif" border="0" name="submit" alt="Secure donations via PayPal">
<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
<p style="clear:both;">
Or give a secure one-time gift with PayPal or your credit card:
</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="TCAKDKPZB225E">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Support for TucsonSentinel.com: nonprofit local independent online news. Your donation is tax-deductible.">
<input type="hidden" name="item_number" value="Fiscal sponsor: FCIR.org, EIN 27-1187698. No goods or services given in exchange.">
<div id="PayPalDonation">
<input type="radio" onchange="toggleDonation()" name="amount" value="5000" />$5,000 Newshound <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="2500" />$2,500 Trusted Source <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="1000" />$1,000 Copy Desk Chief <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="500" />$500 Correspondent <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="250" />$250 Stringer <br />
<input type="radio" onchange="toggleDonation()" name="amount" value="100" /><strong>$100 Printer's Devil</strong><br />
<input type="radio" onchange="toggleDonation()" name="amount" value="50" />$50 Cub reporter<br />
<input type="radio" onchange="toggleDonation()" name="amount" value="25" />$25 Informed Source<br />
<input type="radio" onchange="toggleDonation()" name="amount" value="10" />$10 Dear Reader<br />
<input id="customDonationAmount" onchange="toggleDonation()" type="radio" name="amount" value="" />Enter your own amount (below) <br />
</div>
<div id="txtdonation" style="display: none;"><p>$</p>
<input disabled="disabled" type="text" id="customDonation" onchange="updateCustomDonation()" name="amount" value="">
</div>
<input type="hidden" name="currency_code" value="USD">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="cn" value="Name & TucsonSentinel.com screen name - so we can thank you">
<input type="hidden" name="no_shipping" value="2">
<input type="hidden" name="custom" value="{logged_in_screen_name} | {logged_in_username} | 0 | {logged_in_email}">
<input type="hidden" name="rm" value="1">
<input type="hidden" name="return" value="http://www.tucsonsentinel.com/donate/thankyou">
<input type="hidden" name="cancel_return" value="http://www.tucsonsentinel.com/donate">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donate_LG.gif:NonHosted">
<input class="paypal_btn" type="image" src="http://www.tucsonsentinel.com/gfx/btn_donate_sentinel_grn.gif" border="0" name="submit" alt="Secure donations via PayPal">
<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
<p style="font-size: .9em;"><em>TucsonSentinel.com is an Arizona nonprofit organization fiscally sponsored by FCIR.org, a 501c3 charity. Your contribution is tax-deductible. </em></p>
<div class="msg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="42928"></ts-undrwrtng>
</div>

<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup, #mc_embed_signup .mc-field-group {margin-bottom: .25em; margin-top: .25em; min-height: 25px; }
</style>
<div id="mc_embed_signup">
<form action="//TucsonSentinel.us6.list-manage.com/subscribe/post?u=60fafa53746ef501df48e9534&amp;id=a9675ae8ad" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<input type="checkbox" style="display: none;" checked="checked" value="1" name="group[14381][1]" id="mce-group[14381]-14381-0">
<input type="checkbox" style="display: none;" checked="checked" value="2" name="group[14381][2]" id="mce-group[14381]-14381-1">
<input type="checkbox" style="display: none;" checked="checked" value="2" name="group[14385][32]" id="mce-group[14385]-14385-32">
<div id="mc_embed_signup_scroll">
<h2>Sign up for TucsonSentinel.com email newsletters!</h2>
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address <span class="asterisk" title="required">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
<label for="mce-FNAME">First Name </label>
<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
<label for="mce-LNAME">Last Name </label>
<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;"><input type="text" name="b_60fafa53746ef501df48e9534_a9675ae8ad" tabindex="-1" value=""></div>
<div class="clear"><input style="color: #333; font-size: 1em;" type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

<div class="msg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="42928"></ts-undrwrtng>
</div>
<a class="fb_sidebar_link" href="https://www.facebook.com/pages/TucsonSentinel/124369889402"><img src="/gfx/facebooklinkpromo2.png" alt="find us on facebook" /></a>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<fb:like-box href="https://www.facebook.com/TucsonSentinel" width="300" show_faces="true" stream="true" header="false"></fb:like-box>
<div class="msg">
<span class="thx">Sponsored by</span>
<ts-undrwrtng zone-id="42928"></ts-undrwrtng>
</div>
<a href="https://twitter.com/TucsonSentinel"><img src="/gfx/twitterlinkpromo2.png" alt="follow us on twitter" /></a>
<div id="twitter-ticker">
<div class="top-bar">
<div id="twitIcon"><img src="/gfx/twitter_64.png" width="64" height="64" alt="Twitter icon" /></div>
<h4><a href="https://www.twitter.com/TucsonSentinel" title="Hit us up @TucsonSentinel & your tweet will show here">A little bird told us...</a></h4>
</div>
<a id="twitter-link" class="twitter-timeline" data-dnt="true" href="https://twitter.com/TucsonSentinel/lists/website-embed" width="294" height="300" data-chrome="noheader nofooter transparent" data-widget-id="360236598215987200">Tweets from @TucsonSentinel/website-embed</a>
<script type="text/javascript" id="twitter-wjs" src="https://platform.twitter.com/widgets.js"></script>
<div id="tweet-loading"><img id="loading" src="/gfx/loading.gif" width="16" height="11" alt="Loading.." /></div>
</div>
</div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
</div> 
<div class="clear"></div>
</div> 
<div id="footer">
<div id="footwrap">
<ts-undrwrtng zone-id="82206"></ts-undrwrtng>
<ul class="footnav">
<li><a href="/contact">Contact</a></li>
<li><a href="/termsofservice">Terms of Service</a></li>
<li><a href="/termsofservice#privacy">Privacy Policy</a></li>
<li><a href="/sponsor">Become a Sponsor</a></li>
<li><a href="/donate">Support our work</a></li>
<span itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.tucsonsentinel.com">
<li><a itemprop="sameAs" href="https://www.facebook.com/TucsonSentinel">Facebook</a></li>
<li><a itemprop="sameAs" href="https://www.twitter.com/tucsonsentinel">Twitter</a></li>
</span>

</ul>
<ul class="nav">
<li><a href="/">Front Page</a></li>
<li><a href="/category/breaking">Breaking</a></li>
<li><a href="/local">Local</a></li>
<li><a href="/nationworld">Nation/World</a></li>
<li><a href="/category/border">Border</a></li>
<li><a href="/sports">Sports</a></li>
<li><a href="/opinion">Opinion</a></li>
<li><a href="/arts">Arts</a></li>
<li><a href="/category/music">Music</a></li>
<div class="footerright">
<div class="copyright">
&copy; 2009-2021&nbsp;TucsonSentinel.com<br />Tucson, Arizona
</div>
<div>
<div class="hosting">Hosting by <a href="http://www.simplybits.com"><img src="/gfx/simplybitslogo.png" /></a></div>
<div class="webdesign">Design by <a href="http://www.contextdesignworks.com" title="Tucson, Arizona web design &amp; development">Context Designworks</a></div>
</div>
</div>
</ul>
</div>
</div>
<link rel='stylesheet' href='/js/jquery.smartModal.css'>
<script data-cfasync="false" src="/js/jquery.smartModal.js"></script>
<style>
#modaldonatescript div, #modaldonatescript span, #modaldonatescript ts-undrwrtng-container, #modaldonatescript ts-undrwrtng { 
width: 100% !important;
height: 100% !important;
</style>
<div id="modaldonate" style="display:none; min-width: 66%; height: 67%; max-width: 88%; min-height: 90%; height: 91% !important; overflow-y: scroll; -webkit-overflow-scrolling: touch;" class="smartmodal auto" data-wait="2" data-close="manual"> <span class="sec" style="display:none;"></span> <a title="close" class="close" style="float: right; font-size: 3em;">X</a><span id="modaldonatescript" style="min-height: 99em; height: 100%; width: 100%; overflow: auto;">&nbsp;</span><a title="close" class="close" style="float: right;">close&#187;</a>
</div>
<script data-cfasync="false">
$(document).ready(function () {
    // create cookie
    var TSvisited = $.cookie('TSvisited');
    var TSvisited2 = $.cookie('TSvisited2');
    







	if (TSvisited2 == 3) {

$('#modaldonatescript').html('<ts-undrwrtng zone-id="59975" style-"height: 100%;"></ts-undrwrtng>');
		
    		$(function() {$.smartModal();}
);

}
	
	
if (TSvisited2 <= 10) {
    if (TSvisited >= 5) {
    TSvisited2++;
	$.cookie('TSvisited', '0', { expires: 4, path: '/' });
$('#modaldonatescript').html('<ts-undrwrtng zone-id="59975" style-"height: 100%;"></ts-undrwrtng>');

    		$(function() {$.smartModal();}
);


    } else {
        TSvisited++;
		TSvisited2++;
// increase counter of visits        // set new cookie value to match visits
        $.cookie('TSvisited', TSvisited, { expires: 4, path: '/' });
        $.cookie('TSvisited2', TSvisited2, { expires: 1, path: '/' });

        return false;
    }
    }
	TSvisited2++;
	$.cookie('TSvisited2', TSvisited2, { expires: 1, path: '/' });
	
	
	if (TSvisited2 > 8) {
				$.cookie('TSvisited', '0', { expires: 4, path: '/' });
				$.cookie('TSvisited2', '0', { expires: 1, path: '/' });
$('#modaldonatescript').html('<ts-undrwrtng zone-id="54363" style-"height: 100%;"></ts-undrwrtng>');
		
    		$(function() {$.smartModal();}
);




    }
    


	
}); // ready

</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script>
      ;(function(a,t,o,m,s){a[m]=a[m]||[];a[m].push({t:new Date().getTime(),event:'snippetRun'});var f=t.getElementsByTagName(o)[0],e=t.createElement(o),d=m!=='paypalDDL'?'&m='+m:'';e.async=!0;e.src='https://www.paypal.com/tagmanager/pptm.js?id='+s+d;f.parentNode.insertBefore(e,f);})(window,document,'script','paypalDDL','e0993bf9-66e4-4bd2-a59e-6d4e73a5834e');
    </script>

<!-- [if IE 6]>
   </div>
<![endif]-->
<!-- [if IE 7]>
   </div>
<![endif]-->
<!-- [if IE 8]>
   </div>
<![endif]-->
<script type="text/javascript" data-cfasync="true" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyBv5jLG6bLUXwaOLYuLpOyDoRvcBhVdDrs&amp;sensor=false"></script>
<script type="text/javascript" data-cfasync="true" src="https://www.google.com/uds/api?file=uds.js&amp;v=1.0&amp;key=AIzaSyBv5jLG6bLUXwaOLYuLpOyDoRvcBhVdDrs"></script>
<script type="text/javascript" src="/js/thickbox-compressed.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.tablesorter.min.js" data-cfasync="true"></script>
<script type="text/javascript" src="/js/jquery.formalize.min.js" data-cfasync="true"></script>
<script language="javascript" data-cfasync="true">
$(document).ready(function() 
    { 
        $("#myTable").tablesorter();
        $(".myTable").tablesorter();
    } 
);
</script>
<script type="text/javascript" src="/thumbsup/thumbsup/core/thumbsup.js.php" data-cfasync="true"></script>
<script type="text/javascript" src="/js/headernav.jquery.js"></script>
<script type="text/javascript" src="/js/jquery.cluetip.js"></script>
<script type="text/javascript" src="/js/jquery.corner.js"></script>
<script type="text/javascript" src="/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="/js/jquery.timer.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="/js/jquery.toggleval.js"></script>
<script type="text/javascript" data-cfasync="true">
$(window).load(function() {

var showText='Flag';
var hideText='<span>Nah, it\'s okay</span>';

$('#comments div.toggleflag').prev().append('<a href="#" class="toggleFlagLink">'+showText+'</a>');

$('#comments div.toggleflag').hide();

$('#comments div.commentflagtrigger a.toggleFlagLink').click(function() {

$(this).html ($(this).html()==hideText ? showText : hideText);

$(this).closest('#comments .comment-content').toggleClass('grow');

// toggle the display - uncomment the next line for a basic "accordion" style
// $('.toggleflag').hide();$('a.toggleFlagLink').html(showText);
$(this).parent().next('#comments div.toggleflag').slideToggle('slow');

return false;

});


});
	</script>
<script type="text/javascript" data-cfasync="true">
$(document).ready(function() {
var showText='More &#187;';
var hideText='Hide';
var is_visible = false;
$('.toggle').prev().append('&nbsp;&nbsp;<a href="#" class="toggleLink">'+showText+' </a>');
$('.toggle').hide();
$('a.toggleLink').click(function() {
is_visible = !is_visible;
$(this).html( (!is_visible) ? showText : hideText);
//$('.toggle').hide();$('a.toggleLink').html(showText);
$(this).parent().next('.toggle').toggle('slow');
return false;
});
});
</script>
<script type="text/javascript">
$(document).ready(function() {$('#keywords').toggleVal();});
</script>
<script type="text/javascript">
$(document).ready(function() {
	$('#footerprint').click(function() {
		window.print();
		return false;
	});
});

$(document).ready(function(){$("a[href^='http']").not("[href*='tucsonsentinel.com']").attr('target','_blank');});

	
	
$(window).load(function() { 
		function cleartext(search_node) {
	search_node.setAttribute('value', '');
	}

	
});

$(document).ready(function(){
		sitefunctions.textresize();
		return false;
});
</script>
<script type="text/javascript" src="/js/jquery.bgiframe.min.js"></script>

<script type="text/javascript" src="/js/global_script.js" data-cfasync="true"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
	FB.init({appId:"178263198853136", cookie:true, status:true, xfbml:true, oauth:true});
};
(function() {
	var e = document.createElement("script");
	e.src = document.location.protocol + "//connect.facebook.net/en_US/all.js";
	e.async = true;
	document.getElementById("fb-root").appendChild(e);
}());
</script>
<script type="text/javascript">
adroll_adv_id = "GT5VJFGBEJGXFCYIELCC3Z";
adroll_pix_id = "G4PS4JFIQVAIJAV3KXTNSX";
(function () {
var oldonload = window.onload;
window.onload = function(){
   __adroll_loaded=true;
   var scr = document.createElement("script");
   var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
   scr.setAttribute('async', 'true');
   scr.type = "text/javascript";
   scr.src = host + "/j/roundtrip.js";
   ((document.getElementsByTagName('head') || [null])[0] ||
    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
   if(oldonload){oldonload()}};
}());
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'627ca66eeca2f0f2',m:'6ddf9b719245213da7843d3def7e0499dddb793b-1614373800-1800-AcPGSRf0cb+3Pnrfkt3sLvVXq8+C8Jq1uw4R9tBBC7qNnTPcMcaWECmNIMMGzCQYq4FP08H6Kqb2sR37RsR3NpIksk9oGxd+3IJeQCBFLZtr3BdbX0gn+VjFL49ekSZAFOHVfTPbgvzdZBVmo+z4zdkBwdtzk4JeHkviSMxB8XH2ZKS6nMuo3CID0cFKj9vz6k74M7sVcP03Vcse/lWRv6yMmN+HW2Eo3XoxO5x1MQcGfOksou4vI7FhHNxpzm11ow==',s:[0x133709c16a,0x213704a53f],}})();</script></body>
</html>